<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nieuwsinassen.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" /><meta name="author" content="Monique Babtist">
<link rel="icon" type="image/png" href="https://www.nieuwsinassen.nl/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Basisschoolleerlingen trekken aan de bel - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe</title>
<link rel="canonical" href="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basisschoolleerlingen trekken aan de bel - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="og:description" content="Assen &#8211; Basisschoolleerlingen in Nederland, Afrika, Azië en Latijns-Amerika doen op woensdag 22 maart mee aan de jaarlijkse actie &#8216;Wij trekken aan de bel&#8217;. Met behulp van toeters en bellen gaan we herrie maken. Zo vragen we aandacht voor het recht op onderwijs van leeftijdgenootjes met een handicap in ontwikkelingslanden die niet naar school kunnen." />
<meta property="og:url" content="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" />
<meta property="og:site_name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="article:publisher" content="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" />
<meta property="article:tag" content="Lilianefonds" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-03-20T14:49:46+01:00" />
<meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="336" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Assen &#8211; Basisschoolleerlingen in Nederland, Afrika, Azië en Latijns-Amerika doen op woensdag 22 maart mee aan de jaarlijkse actie &#8216;Wij trekken aan de bel&#8217;. Met behulp van toeters en bellen gaan we herrie maken. Zo vragen we aandacht voor het recht op onderwijs van leeftijdgenootjes met een handicap in ontwikkelingslanden die niet naar school kunnen. " />
<meta name="twitter:title" content="Basisschoolleerlingen trekken aan de bel - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta name="twitter:site" content="@nieuwsuitassen" />
<meta name="twitter:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" />
<meta name="twitter:creator" content="@nieuwsuitassen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Feed" href="https://www.nieuwsinassen.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Reactiesfeed" href="https://www.nieuwsinassen.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nieuwsinassen.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nieuwsinassen.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='styles-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/wp-rss-multi-importer/templates/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nieuwsinassen.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nieuwsinassen.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nieuwsinassen.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nieuwsinassen.nl/?p=14836' />
<link rel="alternate" type="application/json+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.nieuwsinassen.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/www.nieuwsinassen.nl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#20638a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39091596-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-14836 single-format-standard basisschoolleerlingen-trekken-aan-bel wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SLUITEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></li>
	<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li id="menu-item-8791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li id="menu-item-8793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li id="menu-item-8794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li id="menu-item-8792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li id="menu-item-6217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">maandag 20 maart 2017</div><div class="menu-top-container"><ul id="menu-secondary-menu" class="top-header-menu"><li id="menu-item-12399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12399"><a href="https://www.nieuwsinassen.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12401"><a href="https://www.nieuwsinassen.nl/disclaimer-en-cookies/">Disclaimer en Cookies</a></li>
<li id="menu-item-12400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12400"><a href="https://www.nieuwsinassen.nl/contact/">Contact</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><a target="_blank" href="http://www.bostools.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/btbanner.gif" width="770" height="90" alt="Bostools" title="Bostools.nl IJsselmuiden"></a></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://www.nieuwsinassen.nl/">
			<img class="td-retina-data" data-retina="https://www.nieuwsinassen.nl/wp-content/uploads/ret-logo.png" src="https://www.nieuwsinassen.nl/wp-content/uploads/mobile-logo-TR.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cfe52e82144 = new tdBlock();
block_td_uid_1_58cfe52e82144.id = "td_uid_1_58cfe52e82144";
block_td_uid_1_58cfe52e82144.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_1_58cfe52e82144_rand"}';
block_td_uid_1_58cfe52e82144.td_column_number = "3";
block_td_uid_1_58cfe52e82144.block_type = "td_block_mega_menu";
block_td_uid_1_58cfe52e82144.post_count = "5";
block_td_uid_1_58cfe52e82144.found_posts = "3581";
block_td_uid_1_58cfe52e82144.header_color = "";
block_td_uid_1_58cfe52e82144.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cfe52e82144.max_num_pages = "717";
tdBlocksArray.push(block_td_uid_1_58cfe52e82144);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_1_58cfe52e82144_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58cfe52e82144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/workshop-kettlebell-training/" rel="bookmark" title="Workshop kettlebell training"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/kettlebell-180x135.jpg" alt="" title="Workshop kettlebell training"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/workshop-kettlebell-training/" rel="bookmark" title="Workshop kettlebell training">Workshop kettlebell training</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" rel="bookmark" title="Basisschoolleerlingen trekken aan de bel"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2-180x135.jpg" alt="" title="Basisschoolleerlingen trekken aan de bel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" rel="bookmark" title="Basisschoolleerlingen trekken aan de bel">Basisschoolleerlingen trekken aan de bel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/SWAG-180x135.jpg" alt="" title="Jongeren gezocht voor SWAG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG">Jongeren gezocht voor SWAG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/missie-verspreiden-liefde-en-positiviteit/" rel="bookmark" title="Missie: &#8220;verspreiden van liefde en positiviteit&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/mo-180x135.jpg" alt="" title="Missie: &#8220;verspreiden van liefde en positiviteit&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/missie-verspreiden-liefde-en-positiviteit/" rel="bookmark" title="Missie: &#8220;verspreiden van liefde en positiviteit&#8221;">Missie: &#8220;verspreiden van liefde en positiviteit&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aanpak-verkeerssituatie-nassaucollege/" rel="bookmark" title="Aanpak verkeerssituatie Nassaucollege"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/verkeerssituatie-quintus-180x135.jpg" alt="" title="Aanpak verkeerssituatie Nassaucollege"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aanpak-verkeerssituatie-nassaucollege/" rel="bookmark" title="Aanpak verkeerssituatie Nassaucollege">Aanpak verkeerssituatie Nassaucollege</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58cfe52e82144" id="td_uid_2_58cfe52e8c38b" data-td_block_id="td_uid_1_58cfe52e82144" data-td_filter_value="" href="https://www.nieuwsinassen.nl/nieuws/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_58cfe52e82144"  id="td_uid_3_58cfe52e8c553" data-td_block_id="td_uid_1_58cfe52e82144" data-td_filter_value="27" href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a><a class="mega-menu-sub-cat-td_uid_1_58cfe52e82144"  id="td_uid_4_58cfe52e8c75a" data-td_block_id="td_uid_1_58cfe52e82144" data-td_filter_value="25" href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cfe52e82144" data-td_block_id="td_uid_1_58cfe52e82144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cfe52e82144" data-td_block_id="td_uid_1_58cfe52e82144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58cfe52e8f3ef = new tdBlock();
block_td_uid_5_58cfe52e8f3ef.id = "td_uid_5_58cfe52e8f3ef";
block_td_uid_5_58cfe52e8f3ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"172","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1369203755 td_uid_5_58cfe52e8f3ef_rand"}';
block_td_uid_5_58cfe52e8f3ef.td_column_number = "3";
block_td_uid_5_58cfe52e8f3ef.block_type = "td_block_mega_menu";
block_td_uid_5_58cfe52e8f3ef.post_count = "5";
block_td_uid_5_58cfe52e8f3ef.found_posts = "631";
block_td_uid_5_58cfe52e8f3ef.header_color = "";
block_td_uid_5_58cfe52e8f3ef.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cfe52e8f3ef.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_5_58cfe52e8f3ef);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1369203755 td_uid_5_58cfe52e8f3ef_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58cfe52e8f3ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/zes-aanhoudingen-onderzoek-illegale-hennepteelt/" rel="bookmark" title="Zes aanhoudingen na onderzoek illegale hennepteelt"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Hennepplantage-Assen-180x135.jpg" alt="hennepteelt" title="Zes aanhoudingen na onderzoek illegale hennepteelt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/zes-aanhoudingen-onderzoek-illegale-hennepteelt/" rel="bookmark" title="Zes aanhoudingen na onderzoek illegale hennepteelt">Zes aanhoudingen na onderzoek illegale hennepteelt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Politie-Auto-persberichten-180x135.jpg" alt="Vier rijbewijzen ingevorderd na hoge snelheid motorrijders" title="Assenaar (27) aangehouden op verdenking van vernielingen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen">Assenaar (27) aangehouden op verdenking van vernielingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/internetpolitie-180x135.jpg" alt="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland">Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verloop-jaarwisseling-noord-nederland/" rel="bookmark" title="Verloop jaarwisseling Noord-Nederland"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Meldkamer-112-Politie-180x135.jpg" alt="Verloop jaarwisseling Noord-Nederland" title="Verloop jaarwisseling Noord-Nederland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verloop-jaarwisseling-noord-nederland/" rel="bookmark" title="Verloop jaarwisseling Noord-Nederland">Verloop jaarwisseling Noord-Nederland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verknal-oud-en-nieuw/" rel="bookmark" title="Verknal het niet met oud en nieuw"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Vuurwerk-Oud-en-Nieuw-180x135.jpg" alt="Verknal het niet met oud en nieuw" title="Verknal het niet met oud en nieuw"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verknal-oud-en-nieuw/" rel="bookmark" title="Verknal het niet met oud en nieuw">Verknal het niet met oud en nieuw</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_58cfe52e8f3ef" id="td_uid_6_58cfe52e95b93" data-td_block_id="td_uid_5_58cfe52e8f3ef" data-td_filter_value="" href="https://www.nieuwsinassen.nl/politie-assen/">Alle</a><a class="mega-menu-sub-cat-td_uid_5_58cfe52e8f3ef"  id="td_uid_7_58cfe52e95cd8" data-td_block_id="td_uid_5_58cfe52e8f3ef" data-td_filter_value="40" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a><a class="mega-menu-sub-cat-td_uid_5_58cfe52e8f3ef"  id="td_uid_8_58cfe52e95ebc" data-td_block_id="td_uid_5_58cfe52e8f3ef" data-td_filter_value="41" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cfe52e8f3ef" data-td_block_id="td_uid_5_58cfe52e8f3ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cfe52e8f3ef" data-td_block_id="td_uid_5_58cfe52e8f3ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58cfe52e98afb = new tdBlock();
block_td_uid_9_58cfe52e98afb.id = "td_uid_9_58cfe52e98afb";
block_td_uid_9_58cfe52e98afb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7539","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_35571331 td_uid_9_58cfe52e98afb_rand"}';
block_td_uid_9_58cfe52e98afb.td_column_number = "3";
block_td_uid_9_58cfe52e98afb.block_type = "td_block_mega_menu";
block_td_uid_9_58cfe52e98afb.post_count = "5";
block_td_uid_9_58cfe52e98afb.found_posts = "340";
block_td_uid_9_58cfe52e98afb.header_color = "";
block_td_uid_9_58cfe52e98afb.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cfe52e98afb.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_9_58cfe52e98afb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_35571331 td_uid_9_58cfe52e98afb_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_58cfe52e98afb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/theatergezelschap-ploeg-terug-nieuwe-voorstelling/" rel="bookmark" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/De-Ploeg-180x135.jpg" alt="" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/theatergezelschap-ploeg-terug-nieuwe-voorstelling/" rel="bookmark" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling">Theatergezelschap De Ploeg terug met nieuwe voorstelling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/kookboek-casa-benali-winnen/" rel="bookmark" title="Kookboek &#8220;Casa Benali&#8221; winnen ?"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Boekenfest-2017-Assen-180x135.jpg" alt="Boekenfest 2017 Bibliotheek Assen" title="Kookboek &#8220;Casa Benali&#8221; winnen ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/kookboek-casa-benali-winnen/" rel="bookmark" title="Kookboek &#8220;Casa Benali&#8221; winnen ?">Kookboek &#8220;Casa Benali&#8221; winnen ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/fifa-blatter-50-korting-reserveren/" rel="bookmark" title="FIFA Blatter met 50% korting te reserveren"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/fifablatter-180x135.jpg" alt="" title="FIFA Blatter met 50% korting te reserveren"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/fifa-blatter-50-korting-reserveren/" rel="bookmark" title="FIFA Blatter met 50% korting te reserveren">FIFA Blatter met 50% korting te reserveren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/win-twee-vrijkaarten-boekenfest17/" rel="bookmark" title="Win twee vrijkaarten voor BoekenFEST&#8217;17"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Boekenfest-2017-Assen-180x135.jpg" alt="Boekenfest 2017 Bibliotheek Assen" title="Win twee vrijkaarten voor BoekenFEST&#8217;17"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/win-twee-vrijkaarten-boekenfest17/" rel="bookmark" title="Win twee vrijkaarten voor BoekenFEST&#8217;17">Win twee vrijkaarten voor BoekenFEST&#8217;17</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/thijs-meeberg-theater-nieuwe-kolk/" rel="bookmark" title="Thijs van de Meeberg in Theater de Nieuwe Kolk"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/thijsnia-180x135.jpg" alt="" title="Thijs van de Meeberg in Theater de Nieuwe Kolk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/thijs-meeberg-theater-nieuwe-kolk/" rel="bookmark" title="Thijs van de Meeberg in Theater de Nieuwe Kolk">Thijs van de Meeberg in Theater de Nieuwe Kolk</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_58cfe52e98afb" id="td_uid_10_58cfe52e9cf1e" data-td_block_id="td_uid_9_58cfe52e98afb" data-td_filter_value="" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_58cfe52e98afb"  id="td_uid_11_58cfe52e9d0b5" data-td_block_id="td_uid_9_58cfe52e98afb" data-td_filter_value="259" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a><a class="mega-menu-sub-cat-td_uid_9_58cfe52e98afb"  id="td_uid_12_58cfe52e9d2c3" data-td_block_id="td_uid_9_58cfe52e98afb" data-td_filter_value="348" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a><a class="mega-menu-sub-cat-td_uid_9_58cfe52e98afb"  id="td_uid_13_58cfe52e9d4bb" data-td_block_id="td_uid_9_58cfe52e98afb" data-td_filter_value="1076" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58cfe52e98afb" data-td_block_id="td_uid_9_58cfe52e98afb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58cfe52e98afb" data-td_block_id="td_uid_9_58cfe52e98afb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58cfe52ea0179 = new tdBlock();
block_td_uid_14_58cfe52ea0179.id = "td_uid_14_58cfe52ea0179";
block_td_uid_14_58cfe52ea0179.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2889661739 td_uid_14_58cfe52ea0179_rand"}';
block_td_uid_14_58cfe52ea0179.td_column_number = "3";
block_td_uid_14_58cfe52ea0179.block_type = "td_block_mega_menu";
block_td_uid_14_58cfe52ea0179.post_count = "5";
block_td_uid_14_58cfe52ea0179.found_posts = "302";
block_td_uid_14_58cfe52ea0179.header_color = "";
block_td_uid_14_58cfe52ea0179.ajax_pagination_infinite_stop = "";
block_td_uid_14_58cfe52ea0179.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_14_58cfe52ea0179);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2889661739 td_uid_14_58cfe52ea0179_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_58cfe52ea0179 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politieke-markt-peelo/" rel="bookmark" title="Politieke markt in Peelo"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/stemmen-verkiezingen-assen.jpg" alt="" title="Politieke markt in Peelo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politieke-markt-peelo/" rel="bookmark" title="Politieke markt in Peelo">Politieke markt in Peelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aanvullende-vragen-kunstopdracht-stationsgebied/" rel="bookmark" title="Aanvullende vragen kunstopdracht Stationsgebied"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/stationsgebied-180x135.jpg" alt="" title="Aanvullende vragen kunstopdracht Stationsgebied"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aanvullende-vragen-kunstopdracht-stationsgebied/" rel="bookmark" title="Aanvullende vragen kunstopdracht Stationsgebied">Aanvullende vragen kunstopdracht Stationsgebied</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verkiezingsavond-tweede-kamerverkiezingen/" rel="bookmark" title="Verkiezingsavond Tweede Kamerverkiezingen"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/stemmen-verkiezingen-assen.jpg" alt="" title="Verkiezingsavond Tweede Kamerverkiezingen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verkiezingsavond-tweede-kamerverkiezingen/" rel="bookmark" title="Verkiezingsavond Tweede Kamerverkiezingen">Verkiezingsavond Tweede Kamerverkiezingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aftrap-project-dode-hoek-gemeente-assen/" rel="bookmark" title="Aftrap project dode hoek in gemeente Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/samenrichtingnul-1-logo-180x135.jpg" alt="" title="Aftrap project dode hoek in gemeente Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aftrap-project-dode-hoek-gemeente-assen/" rel="bookmark" title="Aftrap project dode hoek in gemeente Assen">Aftrap project dode hoek in gemeente Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sluisdeuren-180x135.jpg" alt="" title="Sluis Havenkade krijgt stalen deuren"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren">Sluis Havenkade krijgt stalen deuren</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_58cfe52ea0179" id="td_uid_15_58cfe52ea4656" data-td_block_id="td_uid_14_58cfe52ea0179" data-td_filter_value="" href="https://www.nieuwsinassen.nl/gemeente/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_58cfe52ea0179"  id="td_uid_16_58cfe52ea4807" data-td_block_id="td_uid_14_58cfe52ea0179" data-td_filter_value="36" href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a><a class="mega-menu-sub-cat-td_uid_14_58cfe52ea0179"  id="td_uid_17_58cfe52ea49f8" data-td_block_id="td_uid_14_58cfe52ea0179" data-td_filter_value="37" href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58cfe52ea0179" data-td_block_id="td_uid_14_58cfe52ea0179"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58cfe52ea0179" data-td_block_id="td_uid_14_58cfe52ea0179"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_58cfe52ea739e = new tdBlock();
block_td_uid_18_58cfe52ea739e.id = "td_uid_18_58cfe52ea739e";
block_td_uid_18_58cfe52ea739e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1698881586 td_uid_18_58cfe52ea739e_rand"}';
block_td_uid_18_58cfe52ea739e.td_column_number = "3";
block_td_uid_18_58cfe52ea739e.block_type = "td_block_mega_menu";
block_td_uid_18_58cfe52ea739e.post_count = "5";
block_td_uid_18_58cfe52ea739e.found_posts = "333";
block_td_uid_18_58cfe52ea739e.header_color = "";
block_td_uid_18_58cfe52ea739e.ajax_pagination_infinite_stop = "";
block_td_uid_18_58cfe52ea739e.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_18_58cfe52ea739e);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1698881586 td_uid_18_58cfe52ea739e_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_58cfe52ea739e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/workshop-kettlebell-training/" rel="bookmark" title="Workshop kettlebell training"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/kettlebell-180x135.jpg" alt="" title="Workshop kettlebell training"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/workshop-kettlebell-training/" rel="bookmark" title="Workshop kettlebell training">Workshop kettlebell training</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/123inkt-nl-jeugdhoofdsponsor-vvleo/" rel="bookmark" title="123inkt.nl jeugdhoofdsponsor bij vvLEO"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Leonia-180x135.jpg" alt="" title="123inkt.nl jeugdhoofdsponsor bij vvLEO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/123inkt-nl-jeugdhoofdsponsor-vvleo/" rel="bookmark" title="123inkt.nl jeugdhoofdsponsor bij vvLEO">123inkt.nl jeugdhoofdsponsor bij vvLEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/endeveld-en-remme-willen-nederlands-kampioen-worden/" rel="bookmark" title="Endeveld en Remmé willen Nederlands kampioen worden"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/zijspannia-180x135.jpg" alt="" title="Endeveld en Remmé willen Nederlands kampioen worden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/endeveld-en-remme-willen-nederlands-kampioen-worden/" rel="bookmark" title="Endeveld en Remmé willen Nederlands kampioen worden">Endeveld en Remmé willen Nederlands kampioen worden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/winnaars-sportgala-drenthe-2016/" rel="bookmark" title="Winnaars Sportgala Drenthe 2016"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sportgala-1-180x135.jpg" alt="" title="Winnaars Sportgala Drenthe 2016"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/winnaars-sportgala-drenthe-2016/" rel="bookmark" title="Winnaars Sportgala Drenthe 2016">Winnaars Sportgala Drenthe 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/drie-merkencups-yamaha-tijdens-gamma-racing-day/" rel="bookmark" title="Drie merkencups van Yamaha tijdens Gamma Racing Day"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC02021nia-180x135.jpg" alt="" title="Drie merkencups van Yamaha tijdens Gamma Racing Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/drie-merkencups-yamaha-tijdens-gamma-racing-day/" rel="bookmark" title="Drie merkencups van Yamaha tijdens Gamma Racing Day">Drie merkencups van Yamaha tijdens Gamma Racing Day</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_58cfe52ea739e" id="td_uid_19_58cfe52eabf25" data-td_block_id="td_uid_18_58cfe52ea739e" data-td_filter_value="" href="https://www.nieuwsinassen.nl/sport/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_58cfe52ea739e"  id="td_uid_20_58cfe52eac0d6" data-td_block_id="td_uid_18_58cfe52ea739e" data-td_filter_value="44" href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58cfe52ea739e" data-td_block_id="td_uid_18_58cfe52ea739e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58cfe52ea739e" data-td_block_id="td_uid_18_58cfe52ea739e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.nieuwsinassen.nl/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-14836" class="post-14836 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nieuws-assen tag-lilianefonds" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li></ul>
            <header>
                <h1 class="entry-title">Basisschoolleerlingen trekken aan de bel</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Door <a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T14:49:46+00:00" >20/03/2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basisschoolleerlingen+trekken+aan+de+bel&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F&via=nieuwsuitassen"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" data-caption=""><img width="480" height="336" class="entry-thumb td-modal-image" src="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" alt="" title="Lilianefonds"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Assen &#8211; Basisschoolleerlingen in Nederland, Afrika, Azië en Latijns-Amerika doen op woensdag 22 maart mee aan de jaarlijkse actie &#8216;Wij trekken aan de bel&#8217;. Met behulp van toeters en bellen gaan we herrie maken. Zo vragen we aandacht voor het recht op onderwijs van leeftijdgenootjes met een handicap in ontwikkelingslanden die niet naar school kunnen. </p>
<p>In Assen wordt actie gevoerd bij de Van Lieflandschool. Dat gebeurt met ondersteuning van wethouder Maurice Hoogeveen om 10.40 uur</p>
<p><strong>Wereldwijde actie</strong><br />
De actie &#8216;Wij trekken aan de bel&#8217; is een initiatief van het Liliane Fonds. Op 22 maart trekken leerlingen op honderden basisscholen in Nederland aan de bel. </p>
<p>Ook bekende Nederlanders komen in actie: onder meer Gaston Starreveld, Marc de Hond, Minke Booij, Maartje Paumen, Vincent Bijlo en Jan Slagter. In landen waar het Liliane Fonds actief is, trekken kinderen ook aan de bel.</p>
<p><strong>Petitie ‘Ieder kind naar school’</strong><br />
Ieder kind moet naar school kunnen. Toch is de praktijk anders. Slechts 1 op de 10 kinderen met een handicap in arme landen gaat naar school. De school is te ver of niet toegankelijk, kinderen worden geweigerd of leerkrachten missen de benodigde kennis. Met een petitie roept het Liliane Fonds de Nederlandse regering op tot wereldwijde naleving van de rechten van kinderen met een handicap. Op 22 maart worden de ingezamelde handtekeningen en bijbehorende aanbevelingen overhandigd aan leden van de Tweede Kamer. </p>
<p><strong>Liliane Fonds en onderwijs</strong><br />
Om juist kinderen met een handicap sterker te maken is onderwijs van groot belang. Het Liliane Fonds ondersteunt daarom deze kinderen niet alleen op het gebied van medische zorg, revalidatie en sociale contacten, maar ook met scholing.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.nieuwsinassen.nl/tag/lilianefonds/">Lilianefonds</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basisschoolleerlingen+trekken+aan+de+bel&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fbasisschoolleerlingen-trekken-aan-bel%2F&via=nieuwsuitassen"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/">Jongeren gezocht voor SWAG</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.nieuwsinassen.nl/workshop-kettlebell-training/">Workshop kettlebell training</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monique Babtist"></span><meta itemprop="datePublished" content="2017-03-20T14:49:46+00:00"><meta itemprop="dateModified" content="2017-03-20T14:49:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png"></span><meta itemprop="name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe"></span><meta itemprop="headline " content="Basisschoolleerlingen trekken aan de bel"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="336"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_58cfe52eb58c8 = new tdBlock();
block_td_uid_21_58cfe52eb58c8.id = "td_uid_21_58cfe52eb58c8";
block_td_uid_21_58cfe52eb58c8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3869906813 td_uid_21_58cfe52eb58c8_rand","td_column_number":3,"live_filter_cur_post_id":14836,"live_filter_cur_post_author":"41"}';
block_td_uid_21_58cfe52eb58c8.td_column_number = "3";
block_td_uid_21_58cfe52eb58c8.block_type = "td_block_related_posts";
block_td_uid_21_58cfe52eb58c8.post_count = "1";
block_td_uid_21_58cfe52eb58c8.found_posts = "1";
block_td_uid_21_58cfe52eb58c8.header_color = "";
block_td_uid_21_58cfe52eb58c8.ajax_pagination_infinite_stop = "";
block_td_uid_21_58cfe52eb58c8.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_21_58cfe52eb58c8);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3869906813 td_uid_21_58cfe52eb58c8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_22_58cfe52eb7102" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_58cfe52eb58c8" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_23_58cfe52eb718a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_58cfe52eb58c8" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_21_58cfe52eb58c8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/wethouder-maurice-hoogeveen-trekt-mee-aan-de-bel/" rel="bookmark" title="Wethouder Maurice Hoogeveen trekt mee aan de bel"><img width="238" height="124" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/liliane-fonds-foto-henk-braam.jpg" alt="Wethouder Maurice Hoogeveen trekt mee aan de bel" title="Wethouder Maurice Hoogeveen trekt mee aan de bel"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/wethouder-maurice-hoogeveen-trekt-mee-aan-de-bel/" rel="bookmark" title="Wethouder Maurice Hoogeveen trekt mee aan de bel">Wethouder Maurice Hoogeveen trekt mee aan de bel</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_58cfe52eb58c8" data-td_block_id="td_uid_21_58cfe52eb58c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_21_58cfe52eb58c8" data-td_block_id="td_uid_21_58cfe52eb58c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><br><a target="_blank" href="http://kjelvik.nl/nl/">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/kjelvik300.jpg" width="300" height="120" alt="Kjelvik" title="Kjelvik Scandinavian Clothing"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.drenthepop.nl/432910066"><img border="0"src="https://www.nieuwsinassen.nl/wp-content/uploads/drenthe-pop.jpg" width="300" height="390" alt="Drenthe Pop" title="Drenthe Pop 22 april Westerbork"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://atlasletselschade.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/schade.gif" width="300" height="300" alt="Atlas" title="Atlas Letselschade Assen"></a></div>
		</aside><script>var block_td_uid_24_58cfe52eb8c23 = new tdBlock();
block_td_uid_24_58cfe52eb8c23.id = "td_uid_24_58cfe52eb8c23";
block_td_uid_24_58cfe52eb8c23.atts = '{"custom_title":"Eerder deze week op Nieuws in Assen","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2419091727 td_uid_24_58cfe52eb8c23_rand"}';
block_td_uid_24_58cfe52eb8c23.td_column_number = "1";
block_td_uid_24_58cfe52eb8c23.block_type = "td_block_7";
block_td_uid_24_58cfe52eb8c23.post_count = "3";
block_td_uid_24_58cfe52eb8c23.found_posts = "11";
block_td_uid_24_58cfe52eb8c23.header_color = "#";
block_td_uid_24_58cfe52eb8c23.ajax_pagination_infinite_stop = "";
block_td_uid_24_58cfe52eb8c23.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_24_58cfe52eb8c23);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2419091727 td_uid_24_58cfe52eb8c23_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Eerder deze week op Nieuws in Assen</span></h4><div id=td_uid_24_58cfe52eb8c23 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/SWAG-100x75.jpg" alt="" title="Jongeren gezocht voor SWAG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG">Jongeren gezocht voor SWAG</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T14:37:40+00:00" >20/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/zijspancursisten-maken-eerste-meters/" rel="bookmark" title="Zijspancursisten maken eerste meters"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC00396nia-100x75.jpg" alt="" title="Zijspancursisten maken eerste meters"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/zijspancursisten-maken-eerste-meters/" rel="bookmark" title="Zijspancursisten maken eerste meters">Zijspancursisten maken eerste meters</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-15T19:15:14+00:00" >15/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/internationale-schakelklas-ontvangt-gouden-schoolkantine-schaal-2017/" rel="bookmark" title="Internationale Schakelklas ontvangt Gouden Schoolkantine Schaal 2017"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC00403nia-100x75.jpg" alt="" title="Internationale Schakelklas ontvangt Gouden Schoolkantine Schaal 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/internationale-schakelklas-ontvangt-gouden-schoolkantine-schaal-2017/" rel="bookmark" title="Internationale Schakelklas ontvangt Gouden Schoolkantine Schaal 2017">Internationale Schakelklas ontvangt Gouden Schoolkantine Schaal 2017</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-14T14:44:14+00:00" >14/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/logo-footer-wit.png" alt=""/></a></div><div class="footer-text-wrap">Persbericht? Jubileum, club, vereniging of zakelijk nieuws uit Assen of directe omgeving? Evenement in de buurt? Iets gezien of aanwezig geweest bij een speciale gebeurtenis? Nieuws in Assen is op zoek naar al deze nieuwtjes, naar uw nieuws! Heeft u een Asser nieuwtje...<a target="_self" href="https://www.nieuwsinassen.nl/contact/">Klik hier!<br><br></a>Partner van Nieuws in Assen: <a title="Nieuws in Assen werkt samen met Spiegelgrafie" href="http://www.spiegelgrafie.nl" target="_blank">Spiegelgrafie</a></br></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_25_58cfe52ec4919 = new tdBlock();
block_td_uid_25_58cfe52ec4919.id = "td_uid_25_58cfe52ec4919";
block_td_uid_25_58cfe52ec4919.atts = '{"custom_title":"Populaire items deze week","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1837193790 td_uid_25_58cfe52ec4919_rand"}';
block_td_uid_25_58cfe52ec4919.td_column_number = "1";
block_td_uid_25_58cfe52ec4919.block_type = "td_block_7";
block_td_uid_25_58cfe52ec4919.post_count = "3";
block_td_uid_25_58cfe52ec4919.found_posts = "11";
block_td_uid_25_58cfe52ec4919.header_color = "#";
block_td_uid_25_58cfe52ec4919.ajax_pagination_infinite_stop = "";
block_td_uid_25_58cfe52ec4919.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_25_58cfe52ec4919);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1837193790 td_uid_25_58cfe52ec4919_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Populaire items deze week</span></h4><div id=td_uid_25_58cfe52ec4919 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/SWAG-100x75.jpg" alt="" title="Jongeren gezocht voor SWAG"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/jongeren-gezocht-swag/" rel="bookmark" title="Jongeren gezocht voor SWAG">Jongeren gezocht voor SWAG</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T14:37:40+00:00" >20/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" rel="bookmark" title="Basisschoolleerlingen trekken aan de bel"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/800_800_3_590_2_nl_bel_trekken2-100x75.jpg" alt="" title="Basisschoolleerlingen trekken aan de bel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/basisschoolleerlingen-trekken-aan-bel/" rel="bookmark" title="Basisschoolleerlingen trekken aan de bel">Basisschoolleerlingen trekken aan de bel</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-20T14:49:46+00:00" >20/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/zaterdag-18-maart-krokuswandeling-landgoed-overcingel/" rel="bookmark" title="Zaterdag 18 maart krokuswandeling landgoed Overcingel"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/1-2-100x75.jpg" alt="" title="Zaterdag 18 maart krokuswandeling landgoed Overcingel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/zaterdag-18-maart-krokuswandeling-landgoed-overcingel/" rel="bookmark" title="Zaterdag 18 maart krokuswandeling landgoed Overcingel">Zaterdag 18 maart krokuswandeling landgoed Overcingel</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T19:46:13+00:00" >16/03/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_26_58cfe52ecf780 = new tdBlock();
block_td_uid_26_58cfe52ecf780.id = "td_uid_26_58cfe52ecf780";
block_td_uid_26_58cfe52ecf780.atts = '{"custom_title":"Uitgelicht Nieuws Assen (Archief)","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2832138901 td_uid_26_58cfe52ecf780_rand"}';
block_td_uid_26_58cfe52ecf780.td_column_number = "1";
block_td_uid_26_58cfe52ecf780.block_type = "td_block_7";
block_td_uid_26_58cfe52ecf780.post_count = "3";
block_td_uid_26_58cfe52ecf780.found_posts = "3945";
block_td_uid_26_58cfe52ecf780.header_color = "#";
block_td_uid_26_58cfe52ecf780.ajax_pagination_infinite_stop = "";
block_td_uid_26_58cfe52ecf780.max_num_pages = "1315";
tdBlocksArray.push(block_td_uid_26_58cfe52ecf780);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2832138901 td_uid_26_58cfe52ecf780_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Uitgelicht Nieuws Assen (Archief)</span></h4><div id=td_uid_26_58cfe52ecf780 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/kemira-uit-assen-gaat-voor-titel-miss-beauty-of-drenthe/" rel="bookmark" title="Kemira uit Assen gaat voor titel Miss Beauty of Drenthe"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/miss-drenthe.jpg" alt="Kemira uit Assen gaat voor titel Miss Beauty of Drenthe" title="Kemira uit Assen gaat voor titel Miss Beauty of Drenthe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/kemira-uit-assen-gaat-voor-titel-miss-beauty-of-drenthe/" rel="bookmark" title="Kemira uit Assen gaat voor titel Miss Beauty of Drenthe">Kemira uit Assen gaat voor titel Miss Beauty of Drenthe</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-29T07:43:36+00:00" >29/01/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/drents-archief/" rel="bookmark" title="Ad van Liempt vertelt in Drents Archief over oorlog"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/drents-archief-monumentendag.png" alt="Drents Archief maakt reeks archiefstukken openbaar" title="Ad van Liempt vertelt in Drents Archief over oorlog"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/drents-archief/" rel="bookmark" title="Ad van Liempt vertelt in Drents Archief over oorlog">Ad van Liempt vertelt in Drents Archief over oorlog</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-03T09:11:38+00:00" >03/04/2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/assenaar-bedreigt-plaatsgenoot-met-mes/" rel="bookmark" title="Assenaar bedreigt plaatsgenoot met mes"><img width="100" height="48" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/politie-assen-nieuws-assen-112.jpg" alt="Aangehouden Assenaar neemt de benen" title="Assenaar bedreigt plaatsgenoot met mes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/assenaar-bedreigt-plaatsgenoot-met-mes/" rel="bookmark" title="Assenaar bedreigt plaatsgenoot met mes">Assenaar bedreigt plaatsgenoot met mes</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-25T09:56:24+00:00" >25/04/2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2017 Nieuws in Assen | E-Marketing Support                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<div id="cookie-law-info-bar"><span>Deze website maakt gebruik van cookies. Door verder te gaan met het gebruik van de website gaat u akkoord met het plaatsen van deze cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="http://www.nieuwsinassen.nl/disclaimer-en-cookies" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Lees verder</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"15000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 58cfe52ed737d
    -->

    <script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>