<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nieuwsinassen.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" /><link rel="icon" type="image/png" href="https://www.nieuwsinassen.nl/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe</title>
<meta name="description" content="Assen - Duurzaam wonen, leven en zorgen. Onderwerpen van gesprek tijdens het Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe."/>
<link rel="canonical" href="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe" />
<meta property="og:description" content="Assen - Duurzaam wonen, leven en zorgen. Onderwerpen van gesprek tijdens het Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe." />
<meta property="og:url" content="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" />
<meta property="og:site_name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="article:publisher" content="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" />
<meta property="article:tag" content="Duurzaamheidscentrum" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-10-17T08:27:38+02:00" />
<meta property="article:modified_time" content="2017-10-17T08:29:29+02:00" />
<meta property="og:updated_time" content="2017-10-17T08:29:29+02:00" />
<meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" />
<meta property="og:image:secure_url" content="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Assen - Duurzaam wonen, leven en zorgen. Onderwerpen van gesprek tijdens het Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe." />
<meta name="twitter:title" content="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe" />
<meta name="twitter:site" content="@nieuwsuitassen" />
<meta name="twitter:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" />
<meta name="twitter:creator" content="@nieuwsuitassen" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nieuwsinassen.nl\/","name":"Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nieuwsinassen.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nieuwsinassen.nl\/duurzaamheidsevent-rabobank-assen-noord-drenthe\/","sameAs":["https:\/\/www.facebook.com\/Nieuws-in-Assen-360275384084999\/","https:\/\/www.instagram.com\/nieuwsinassen\/","https:\/\/twitter.com\/nieuwsuitassen"],"@id":"#organization","name":"Nieuws in Assen","logo":"https:\/\/www.nieuwsinassen.nl\/wp-content\/uploads\/rentina.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Feed" href="https://www.nieuwsinassen.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Reactiesfeed" href="https://www.nieuwsinassen.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nieuwsinassen.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=cb16434049e3fbbedcbd8d7891843ea6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nieuwsinassen.nl/wp-includes/css/dashicons.min.css?ver=cb16434049e3fbbedcbd8d7891843ea6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=cb16434049e3fbbedcbd8d7891843ea6' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=cb16434049e3fbbedcbd8d7891843ea6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag-PURCHASHED/style.css?ver=4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nieuwsinassen.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nieuwsinassen.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nieuwsinassen.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nieuwsinassen.nl/?p=15733' />
<link rel="alternate" type="application/json+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 0;
					top: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #1e73be;
				}
				button#catapultCookie {
					background:;
					color: #1e73be;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.nieuwsinassen.nl/?wordfence_lh=1&hid=9AD1C2F16B05BC5572F6E77EC225BE53');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Copyright © Nieuws in Assen";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nieuwsinassen.nl\/wp-admin\/","wpRestNonce":"8a05c1a40d","wpRestUrl":"https:\/\/www.nieuwsinassen.nl\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.nieuwsinassen.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.nieuwsinassen.nl\/wp-content\/themes\/Newsmag-PURCHASHED";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#20638a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39091596-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-15733 single-format-standard unselectable duurzaamheidsevent-rabobank-assen-noord-drenthe global-block-template-1 wpb-js-composer js-comp-ver-5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></li>
	<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li id="menu-item-8791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li id="menu-item-8793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li id="menu-item-8794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li id="menu-item-8792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li id="menu-item-6217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nieuwsinassen.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                dinsdag 17 oktober 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-secondary-menu" class="top-header-menu"><li id="menu-item-12399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12399"><a href="https://www.nieuwsinassen.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12401"><a href="https://www.nieuwsinassen.nl/disclaimer-en-cookies/">Disclaimer en Cookies</a></li>
<li id="menu-item-12400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12400"><a href="https://www.nieuwsinassen.nl/contact/">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nieuwsinassen.nl/">
                <img src="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
                <span class="td-visual-hidden">Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_59e5d1cdcfab0_rand td_block_template_1"><a target="_blank" href="https://www.partyverhuurluxus.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/banner-luxus-ani.gif" width="770" height="90" alt="Partyverhuur Luxus" title="Catering en partytent verhuur"></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.nieuwsinassen.nl/">
		<img class="td-retina-data" data-retina="https://www.nieuwsinassen.nl/wp-content/uploads/ret-logo.png" src="https://www.nieuwsinassen.nl/wp-content/uploads/mobile-logo-TR.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
	</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.nieuwsinassen.nl/">
			<img src="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
		</a>
		    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59e5d1cdd520d = new tdBlock();
block_td_uid_2_59e5d1cdd520d.id = "td_uid_2_59e5d1cdd520d";
block_td_uid_2_59e5d1cdd520d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59e5d1cdd520d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e5d1cdd520d_rand","tdc_css_class_style":"td_uid_2_59e5d1cdd520d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59e5d1cdd520d.td_column_number = "3";
block_td_uid_2_59e5d1cdd520d.block_type = "td_block_mega_menu";
block_td_uid_2_59e5d1cdd520d.post_count = "5";
block_td_uid_2_59e5d1cdd520d.found_posts = "3845";
block_td_uid_2_59e5d1cdd520d.header_color = "";
block_td_uid_2_59e5d1cdd520d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5d1cdd520d.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_2_59e5d1cdd520d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59e5d1cdd520d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59e5d1cdd520d" ><div id=td_uid_2_59e5d1cdd520d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" rel="bookmark" title="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" rel="bookmark" title="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe">Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/voorlichtingsavond-cybercrime-ddz/" rel="bookmark" title="Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/ddz-logo-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/ddz-logo-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/ddz-logo-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/ddz-logo-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/ddz-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/voorlichtingsavond-cybercrime-ddz/" rel="bookmark" title="Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak">Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/werkzaamheden-herfstvakantie-ingang-wilhelmina-ziekenhuis-assen/" rel="bookmark" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/werkzaamheden-herfstvakantie-ingang-wilhelmina-ziekenhuis-assen/" rel="bookmark" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen">Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/clienten-interzorg-vijfdaagse-vaarvakantie/" rel="bookmark" title="Cliënten Interzorg genieten van een vijfdaagse vaarvakantie"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC03102-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/DSC03102-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03102-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03102-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03102-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cliënten Interzorg genieten van een vijfdaagse vaarvakantie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/clienten-interzorg-vijfdaagse-vaarvakantie/" rel="bookmark" title="Cliënten Interzorg genieten van een vijfdaagse vaarvakantie">Cliënten Interzorg genieten van een vijfdaagse vaarvakantie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/wereldwijde-walk-for-freedom/" rel="bookmark" title="Wereldwijde Walk for Freedom maakt indruk"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC03027-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/DSC03027-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03027-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03027-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/DSC03027-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wereldwijde Walk for Freedom maakt indruk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/wereldwijde-walk-for-freedom/" rel="bookmark" title="Wereldwijde Walk for Freedom maakt indruk">Wereldwijde Walk for Freedom maakt indruk</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59e5d1cdd520d" id="td_uid_3_59e5d1cddfab8" data-td_block_id="td_uid_2_59e5d1cdd520d" data-td_filter_value="" href="https://www.nieuwsinassen.nl/nieuws/">Alle</a><a class="mega-menu-sub-cat-td_uid_2_59e5d1cdd520d"  id="td_uid_4_59e5d1cddfc53" data-td_block_id="td_uid_2_59e5d1cdd520d" data-td_filter_value="27" href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a><a class="mega-menu-sub-cat-td_uid_2_59e5d1cdd520d"  id="td_uid_5_59e5d1cddfe52" data-td_block_id="td_uid_2_59e5d1cdd520d" data-td_filter_value="25" href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5d1cdd520d" data-td_block_id="td_uid_2_59e5d1cdd520d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e5d1cdd520d" data-td_block_id="td_uid_2_59e5d1cdd520d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59e5d1cde43d9 = new tdBlock();
block_td_uid_6_59e5d1cde43d9.id = "td_uid_6_59e5d1cde43d9";
block_td_uid_6_59e5d1cde43d9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"172","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59e5d1cde43d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59e5d1cde43d9_rand","tdc_css_class_style":"td_uid_6_59e5d1cde43d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59e5d1cde43d9.td_column_number = "3";
block_td_uid_6_59e5d1cde43d9.block_type = "td_block_mega_menu";
block_td_uid_6_59e5d1cde43d9.post_count = "5";
block_td_uid_6_59e5d1cde43d9.found_posts = "637";
block_td_uid_6_59e5d1cde43d9.header_color = "";
block_td_uid_6_59e5d1cde43d9.ajax_pagination_infinite_stop = "";
block_td_uid_6_59e5d1cde43d9.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_6_59e5d1cde43d9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59e5d1cde43d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59e5d1cde43d9" ><div id=td_uid_6_59e5d1cde43d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/al-615-inbraken-provincie-drenthe-2017/" rel="bookmark" title="Al 615 inbraken in provincie Drenthe in 2017"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/inbraak-assen.jpg" alt="" title="Al 615 inbraken in provincie Drenthe in 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/al-615-inbraken-provincie-drenthe-2017/" rel="bookmark" title="Al 615 inbraken in provincie Drenthe in 2017">Al 615 inbraken in provincie Drenthe in 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/getuigen-mishandeling-juni-2017/" rel="bookmark" title="Getuigen mishandeling 24 juni 2017 gezocht"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Getuigen mishandeling 24 juni 2017 gezocht"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/getuigen-mishandeling-juni-2017/" rel="bookmark" title="Getuigen mishandeling 24 juni 2017 gezocht">Getuigen mishandeling 24 juni 2017 gezocht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/herkomst-leenfiets-gezocht/" rel="bookmark" title="Herkomst leenfiets gezocht"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/leenfiets-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/leenfiets-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/leenfiets-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/leenfiets-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/leenfiets-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Herkomst leenfiets gezocht"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/herkomst-leenfiets-gezocht/" rel="bookmark" title="Herkomst leenfiets gezocht">Herkomst leenfiets gezocht</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/wijkagent-henk-thijs-plein-10/" rel="bookmark" title="Wijkagent Henk Thijs houdt spreekuur bij Plein 10"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Wijkagent-centrum-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Wijkagent-centrum-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Wijkagent-centrum-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Wijkagent-centrum-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Wijkagent-centrum-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wijkagent Henk Thijs houdt spreekuur bij Plein 10"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/wijkagent-henk-thijs-plein-10/" rel="bookmark" title="Wijkagent Henk Thijs houdt spreekuur bij Plein 10">Wijkagent Henk Thijs houdt spreekuur bij Plein 10</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-zoekt-getuigen-woninginbraak-hindenlaan/" rel="bookmark" title="Politie zoekt getuigen woninginbraak Hindenlaan"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/inbraak-politie-assen.jpg" alt="Politie zoekt getuigen woninginbraak Hindenlaan" title="Politie zoekt getuigen woninginbraak Hindenlaan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-zoekt-getuigen-woninginbraak-hindenlaan/" rel="bookmark" title="Politie zoekt getuigen woninginbraak Hindenlaan">Politie zoekt getuigen woninginbraak Hindenlaan</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59e5d1cde43d9" id="td_uid_7_59e5d1cdea438" data-td_block_id="td_uid_6_59e5d1cde43d9" data-td_filter_value="" href="https://www.nieuwsinassen.nl/politie-assen/">Alle</a><a class="mega-menu-sub-cat-td_uid_6_59e5d1cde43d9"  id="td_uid_8_59e5d1cdea5d9" data-td_block_id="td_uid_6_59e5d1cde43d9" data-td_filter_value="40" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a><a class="mega-menu-sub-cat-td_uid_6_59e5d1cde43d9"  id="td_uid_9_59e5d1cdea81c" data-td_block_id="td_uid_6_59e5d1cde43d9" data-td_filter_value="41" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59e5d1cde43d9" data-td_block_id="td_uid_6_59e5d1cde43d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59e5d1cde43d9" data-td_block_id="td_uid_6_59e5d1cde43d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59e5d1cdeec78 = new tdBlock();
block_td_uid_10_59e5d1cdeec78.id = "td_uid_10_59e5d1cdeec78";
block_td_uid_10_59e5d1cdeec78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7539","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59e5d1cdeec78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59e5d1cdeec78_rand","tdc_css_class_style":"td_uid_10_59e5d1cdeec78_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59e5d1cdeec78.td_column_number = "3";
block_td_uid_10_59e5d1cdeec78.block_type = "td_block_mega_menu";
block_td_uid_10_59e5d1cdeec78.post_count = "5";
block_td_uid_10_59e5d1cdeec78.found_posts = "356";
block_td_uid_10_59e5d1cdeec78.header_color = "";
block_td_uid_10_59e5d1cdeec78.ajax_pagination_infinite_stop = "";
block_td_uid_10_59e5d1cdeec78.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_10_59e5d1cdeec78);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59e5d1cdeec78_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59e5d1cdeec78" ><div id=td_uid_10_59e5d1cdeec78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/schrijfster-tosca-menten-dummie-de-mummie/" rel="bookmark" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/schrijfster-tosca-menten-dummie-de-mummie/" rel="bookmark" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK">Dummie de Mummie Festival tijdens Kinderboekenweek in DNK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/elke-zondag-gezinsactiviteiten-dnk/" rel="bookmark" title="Elke zondag de leukste gezinsactiviteiten in DNK"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/jack02-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/jack02-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Elke zondag de leukste gezinsactiviteiten in DNK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/elke-zondag-gezinsactiviteiten-dnk/" rel="bookmark" title="Elke zondag de leukste gezinsactiviteiten in DNK">Elke zondag de leukste gezinsactiviteiten in DNK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/oktobermaand-kindermaand-gratis-activiteiten/" rel="bookmark" title="Oktobermaand Kindermaand met volop gratis activiteiten"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/oktobermaand-kindermaand-logo-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/oktobermaand-kindermaand-logo-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/oktobermaand-kindermaand-logo-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/oktobermaand-kindermaand-logo-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/oktobermaand-kindermaand-logo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oktobermaand Kindermaand met volop gratis activiteiten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/oktobermaand-kindermaand-gratis-activiteiten/" rel="bookmark" title="Oktobermaand Kindermaand met volop gratis activiteiten">Oktobermaand Kindermaand met volop gratis activiteiten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/lustrum-dnk-ashton-brothers-noordpool-orkest/" rel="bookmark" title="Lustrum DNK: Ashton Brothers en het Noordpool Orkest"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Lustrum DNK: Ashton Brothers en het Noordpool Orkest"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/lustrum-dnk-ashton-brothers-noordpool-orkest/" rel="bookmark" title="Lustrum DNK: Ashton Brothers en het Noordpool Orkest">Lustrum DNK: Ashton Brothers en het Noordpool Orkest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/goed-verhaal-show-timzingt/" rel="bookmark" title="&#8220;Goed verhaal&#8221;, nieuwe avondvullende show van cabaretier Timzingt"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/tim-zingt-dnk-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/tim-zingt-dnk-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/tim-zingt-dnk-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/tim-zingt-dnk-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/tim-zingt-dnk-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Timzingt" title="&#8220;Goed verhaal&#8221;, nieuwe avondvullende show van cabaretier Timzingt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/goed-verhaal-show-timzingt/" rel="bookmark" title="&#8220;Goed verhaal&#8221;, nieuwe avondvullende show van cabaretier Timzingt">&#8220;Goed verhaal&#8221;, nieuwe avondvullende show van cabaretier Timzingt</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59e5d1cdeec78" id="td_uid_11_59e5d1cdf364b" data-td_block_id="td_uid_10_59e5d1cdeec78" data-td_filter_value="" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Alle</a><a class="mega-menu-sub-cat-td_uid_10_59e5d1cdeec78"  id="td_uid_12_59e5d1cdf3836" data-td_block_id="td_uid_10_59e5d1cdeec78" data-td_filter_value="259" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a><a class="mega-menu-sub-cat-td_uid_10_59e5d1cdeec78"  id="td_uid_13_59e5d1cdf3afc" data-td_block_id="td_uid_10_59e5d1cdeec78" data-td_filter_value="348" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a><a class="mega-menu-sub-cat-td_uid_10_59e5d1cdeec78"  id="td_uid_14_59e5d1cdf3dd5" data-td_block_id="td_uid_10_59e5d1cdeec78" data-td_filter_value="1076" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59e5d1cdeec78" data-td_block_id="td_uid_10_59e5d1cdeec78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59e5d1cdeec78" data-td_block_id="td_uid_10_59e5d1cdeec78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_59e5d1ce04557 = new tdBlock();
block_td_uid_15_59e5d1ce04557.id = "td_uid_15_59e5d1ce04557";
block_td_uid_15_59e5d1ce04557.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_15_59e5d1ce04557_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_59e5d1ce04557_rand","tdc_css_class_style":"td_uid_15_59e5d1ce04557_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_59e5d1ce04557.td_column_number = "3";
block_td_uid_15_59e5d1ce04557.block_type = "td_block_mega_menu";
block_td_uid_15_59e5d1ce04557.post_count = "5";
block_td_uid_15_59e5d1ce04557.found_posts = "331";
block_td_uid_15_59e5d1ce04557.header_color = "";
block_td_uid_15_59e5d1ce04557.ajax_pagination_infinite_stop = "";
block_td_uid_15_59e5d1ce04557.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_15_59e5d1ce04557);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_59e5d1ce04557_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_59e5d1ce04557" ><div id=td_uid_15_59e5d1ce04557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/werkzaamheden-herfstvakantie-ingang-wilhelmina-ziekenhuis-assen/" rel="bookmark" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Tekening-Marijn-Menger-Stadsboulevard-Assen-KLEIN-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/werkzaamheden-herfstvakantie-ingang-wilhelmina-ziekenhuis-assen/" rel="bookmark" title="Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen">Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/stadsvervoer-cityline-blijft-rijden/" rel="bookmark" title="Stadsvervoer Cityline blijft in 2018 rijden"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Stadsvervoer-Cityline-Assen.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Stadsvervoer-Cityline-Assen.jpg 770w, https://www.nieuwsinassen.nl/wp-content/uploads/Stadsvervoer-Cityline-Assen-768x399.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="Kennismaking met nieuw stadsvervoer Assen" title="Stadsvervoer Cityline blijft in 2018 rijden"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/stadsvervoer-cityline-blijft-rijden/" rel="bookmark" title="Stadsvervoer Cityline blijft in 2018 rijden">Stadsvervoer Cityline blijft in 2018 rijden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/werkzaamheden-nieuwe-veemarktplein-start/" rel="bookmark" title="Werkzaamheden nieuwe Veemarktplein van start"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/inrichting-veemarktplein-excl-anholt-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/inrichting-veemarktplein-excl-anholt-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/inrichting-veemarktplein-excl-anholt-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/inrichting-veemarktplein-excl-anholt-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/inrichting-veemarktplein-excl-anholt-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Werkzaamheden nieuwe Veemarktplein van start"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/werkzaamheden-nieuwe-veemarktplein-start/" rel="bookmark" title="Werkzaamheden nieuwe Veemarktplein van start">Werkzaamheden nieuwe Veemarktplein van start</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/mantelzorgers-in-beeld-ondersteuning/" rel="bookmark" title="Mantelzorgers beter in beeld door ondersteuning"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/informele-zorg-assen-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/informele-zorg-assen-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/informele-zorg-assen-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/informele-zorg-assen-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mantelzorgers beter in beeld door ondersteuning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/mantelzorgers-in-beeld-ondersteuning/" rel="bookmark" title="Mantelzorgers beter in beeld door ondersteuning">Mantelzorgers beter in beeld door ondersteuning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aanleg-fietspad-europaweg-zuid/" rel="bookmark" title="Start aanleg fietspad Europaweg-Zuid"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/kaart-fietspad-langs-Europawegklein-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/kaart-fietspad-langs-Europawegklein-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/kaart-fietspad-langs-Europawegklein-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/kaart-fietspad-langs-Europawegklein-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/kaart-fietspad-langs-Europawegklein-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Start aanleg fietspad Europaweg-Zuid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aanleg-fietspad-europaweg-zuid/" rel="bookmark" title="Start aanleg fietspad Europaweg-Zuid">Start aanleg fietspad Europaweg-Zuid</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59e5d1ce04557" id="td_uid_16_59e5d1ce088be" data-td_block_id="td_uid_15_59e5d1ce04557" data-td_filter_value="" href="https://www.nieuwsinassen.nl/gemeente/">Alle</a><a class="mega-menu-sub-cat-td_uid_15_59e5d1ce04557"  id="td_uid_17_59e5d1ce08a45" data-td_block_id="td_uid_15_59e5d1ce04557" data-td_filter_value="36" href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a><a class="mega-menu-sub-cat-td_uid_15_59e5d1ce04557"  id="td_uid_18_59e5d1ce08c3e" data-td_block_id="td_uid_15_59e5d1ce04557" data-td_filter_value="37" href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59e5d1ce04557" data-td_block_id="td_uid_15_59e5d1ce04557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59e5d1ce04557" data-td_block_id="td_uid_15_59e5d1ce04557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_59e5d1ce0cd20 = new tdBlock();
block_td_uid_19_59e5d1ce0cd20.id = "td_uid_19_59e5d1ce0cd20";
block_td_uid_19_59e5d1ce0cd20.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_59e5d1ce0cd20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59e5d1ce0cd20_rand","tdc_css_class_style":"td_uid_19_59e5d1ce0cd20_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59e5d1ce0cd20.td_column_number = "3";
block_td_uid_19_59e5d1ce0cd20.block_type = "td_block_mega_menu";
block_td_uid_19_59e5d1ce0cd20.post_count = "5";
block_td_uid_19_59e5d1ce0cd20.found_posts = "366";
block_td_uid_19_59e5d1ce0cd20.header_color = "";
block_td_uid_19_59e5d1ce0cd20.ajax_pagination_infinite_stop = "";
block_td_uid_19_59e5d1ce0cd20.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_19_59e5d1ce0cd20);
</script><div class="td_block_wrap td_block_mega_menu td_uid_19_59e5d1ce0cd20_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59e5d1ce0cd20" ><div id=td_uid_19_59e5d1ce0cd20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/bauhaus-dutch-open-darts-2018-inschrijving/" rel="bookmark" title="BAUHAUS Dutch Open Darts 2018 inschrijving geopend"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Darten-Bonte-wever-Assen.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Darten-Bonte-wever-Assen.jpg 770w, https://www.nieuwsinassen.nl/wp-content/uploads/Darten-Bonte-wever-Assen-768x399.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="Wederom prijs op 9-darter Dutch Open Darts 2016" title="BAUHAUS Dutch Open Darts 2018 inschrijving geopend"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/bauhaus-dutch-open-darts-2018-inschrijving/" rel="bookmark" title="BAUHAUS Dutch Open Darts 2018 inschrijving geopend">BAUHAUS Dutch Open Darts 2018 inschrijving geopend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/motorrace-trainingen-racekids-herfst-winter/" rel="bookmark" title="Motorrace trainingen bij RACE-KIDS in herfst en winter"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/racekids-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/racekids-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Motorrace trainingen bij RACE-KIDS in herfst en winter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/motorrace-trainingen-racekids-herfst-winter/" rel="bookmark" title="Motorrace trainingen bij RACE-KIDS in herfst en winter">Motorrace trainingen bij RACE-KIDS in herfst en winter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/hv-unitas-heren-b-landelijke-jeugddivisie/" rel="bookmark" title="HV Unitas Heren B in landelijke jeugddivisie"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Heren-B-Unitas.-1-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Heren-B-Unitas.-1-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Heren-B-Unitas.-1-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Heren-B-Unitas.-1-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Heren-B-Unitas.-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="HV Unitas Heren B in landelijke jeugddivisie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/hv-unitas-heren-b-landelijke-jeugddivisie/" rel="bookmark" title="HV Unitas Heren B in landelijke jeugddivisie">HV Unitas Heren B in landelijke jeugddivisie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/teamverslag-joris-lentfert-boekt-progressie/" rel="bookmark" title="Teamverslag; Joris Lentfert boekt nog steeds progressie"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/JorisLentfert-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/JorisLentfert-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/JorisLentfert-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/JorisLentfert-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/JorisLentfert-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Teamverslag; Joris Lentfert boekt nog steeds progressie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/teamverslag-joris-lentfert-boekt-progressie/" rel="bookmark" title="Teamverslag; Joris Lentfert boekt nog steeds progressie">Teamverslag; Joris Lentfert boekt nog steeds progressie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/dion-otten-leerzaam-weekend-silverstone/" rel="bookmark" title="Leerzaam weekend op Silverstone voor Dion Otten"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Dion-Otten-1-180x135.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Dion-Otten-1-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/Dion-Otten-1-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/Dion-Otten-1-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/Dion-Otten-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leerzaam weekend op Silverstone voor Dion Otten"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/dion-otten-leerzaam-weekend-silverstone/" rel="bookmark" title="Leerzaam weekend op Silverstone voor Dion Otten">Leerzaam weekend op Silverstone voor Dion Otten</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_59e5d1ce0cd20" id="td_uid_20_59e5d1ce1176b" data-td_block_id="td_uid_19_59e5d1ce0cd20" data-td_filter_value="" href="https://www.nieuwsinassen.nl/sport/">Alle</a><a class="mega-menu-sub-cat-td_uid_19_59e5d1ce0cd20"  id="td_uid_21_59e5d1ce1190b" data-td_block_id="td_uid_19_59e5d1ce0cd20" data-td_filter_value="44" href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_59e5d1ce0cd20" data-td_block_id="td_uid_19_59e5d1ce0cd20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_59e5d1ce0cd20" data-td_block_id="td_uid_19_59e5d1ce0cd20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.nieuwsinassen.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-15733" class="post-15733 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nieuws-assen tag-duurzaamheidscentrum" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li></ul>
            <header>
                <h1 class="entry-title">Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Door</div> <a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-17T08:27:38+00:00" >17/10/2017</time></span>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Duurzaamheidsevent+van+Rabobank+Assen+en+Noord-Drenthe&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F&via=nieuwsuitassen"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Duurzaamheidsevent+van+Rabobank+Assen+en+Noord-Drenthe%20-%20https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" data-caption=""><img width="640" height="400" class="entry-thumb td-modal-image" src="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-640x400.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg 640w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-208x130.jpg 208w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-464x290.jpg 464w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Duurzaamheidscentrum"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_22_59e5d1ce1c6f8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Assen &#8211; Duurzaam wonen, leven en zorgen. Onderwerpen van gesprek tijdens het Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe. Een gratis evenement vol informatie, praktische tips en inspirerende ideeën. Laat je op 2 november in het Duurzaamheidscentrum in Assen inspireren en verrassen.</strong></p>
<p>In 2020 moet 20 procent van de energie op een duurzame manier opgewekt zijn. Dit vraagt om een gezamenlijke aanpak. Op het Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe laat de bank zien dat verduurzamen helemaal niet ingewikkeld hoeft te zijn! Tijdens het evenement op donderdag 2 november staat duurzaam wonen, leven en zorgen centraal. En waar kan dat nu beter dan in het Duurzaamheidscentrum in Assen? Tussen 14.00 en 21.30 uur ben je van harte welkom om inspiratie en kennis op te doen.</p>
<p>Krijg advies over het verduurzamen van je huis, het creëren van een groener energielabel of laat je verrassen door een Tiny House. In het Duurzaamheidscentrum zijn verschillende standhouders te vinden die je graag alles vertellen over innoverende en duurzame producten. Van zonnepanelen tot pelletkachels en van de Tesla powerwall tot de Lopifit, een loopband en fiets in één.</p>
<p>Maar het Duurzaamheidsevent draait niet alleen om duurzame innovaties, ook duurzaam wonen en zorgen staat centraal. Want hoe kunnen we ervoor zorgen dat we langer zelfstandig thuis kunnen blijven wonen? Daarnaast worden er de hele dag lezingen gegeven die gaan over bijvoorbeeld een levenstestament, duurzaam (ver)bouwen en langer zelfstandig thuiswonen.</p>
<p>Het Duurzaamheidsevent wordt geopend door Jan-Henk Bouman, een trendwatcher die je tijdens het evenement een actueel overzicht geeft over de uiteenlopende trends en bewegingen. Bouman neemt je dan ook graag mee naar de toekomst: Waarom is het belangrijk dat we nu innoveren? Hoe moeten we dit aanpakken? En wat is nu precies de toekomst van duurzaam innoveren? Tijdens het Duurzaamheidsevent leer je er alles over!</p>
<p>Aanmelden voor het evenement kan via: <a href="http://www.rabobank.nl/assen-nd" rel="noopener" target="_blank">http://www.rabobank.nl/assen-nd</a>.</p>
<p><strong>Adres</strong><br />
<a href="http://duurzaamheidscentrumassen.nl/" rel="noopener" target="_blank">Duurzaamheidscentrum Assen</a><br />
Bosrand 2<br />
9401 SL Assen</p>
<p>Bezoekadres (bij gebruik navigatie): Stadsbroek 11A</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.nieuwsinassen.nl/tag/duurzaamheidscentrum/">Duurzaamheidscentrum</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Duurzaamheidsevent+van+Rabobank+Assen+en+Noord-Drenthe&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F&via=nieuwsuitassen"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Duurzaamheidsevent+van+Rabobank+Assen+en+Noord-Drenthe%20-%20https%3A%2F%2Fwww.nieuwsinassen.nl%2Fduurzaamheidsevent-rabobank-assen-noord-drenthe%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.nieuwsinassen.nl/voorlichtingsavond-cybercrime-ddz/">Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monique Babtist"></span><meta itemprop="datePublished" content="2017-10-17T08:27:38+00:00"><meta itemprop="dateModified" content="2017-10-17T08:29:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png"></span><meta itemprop="name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe"></span><meta itemprop="headline " content="Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_24_59e5d1ce1e467 = new tdBlock();
block_td_uid_24_59e5d1ce1e467.id = "td_uid_24_59e5d1ce1e467";
block_td_uid_24_59e5d1ce1e467.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_24_59e5d1ce1e467_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_59e5d1ce1e467_rand","tdc_css_class_style":"td_uid_24_59e5d1ce1e467_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":15733,"live_filter_cur_post_author":"41","block_template_id":""}';
block_td_uid_24_59e5d1ce1e467.td_column_number = "3";
block_td_uid_24_59e5d1ce1e467.block_type = "td_block_related_posts";
block_td_uid_24_59e5d1ce1e467.post_count = "3";
block_td_uid_24_59e5d1ce1e467.found_posts = "10";
block_td_uid_24_59e5d1ce1e467.header_color = "";
block_td_uid_24_59e5d1ce1e467.ajax_pagination_infinite_stop = "";
block_td_uid_24_59e5d1ce1e467.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_24_59e5d1ce1e467);
</script><div class="td_block_wrap td_block_related_posts td_uid_24_59e5d1ce1e467_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_59e5d1ce1e467" ><h4 class="td-related-title"><a id="td_uid_25_59e5d1ce20ab1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_59e5d1ce1e467" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_26_59e5d1ce20b3b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_59e5d1ce1e467" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_24_59e5d1ce1e467 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/prepareerweekend-duurzaamheidscentrum-assen/" rel="bookmark" title="Spannend prepareerweekend bij Duurzaamheidscentrum Assen"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/nia1-4-238x178.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/nia1-4-238x178.jpg 238w, https://www.nieuwsinassen.nl/wp-content/uploads/nia1-4-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/nia1-4-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/nia1-4-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Spannend prepareerweekend bij Duurzaamheidscentrum Assen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/prepareerweekend-duurzaamheidscentrum-assen/" rel="bookmark" title="Spannend prepareerweekend bij Duurzaamheidscentrum Assen">Spannend prepareerweekend bij Duurzaamheidscentrum Assen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/finale-jan-dekker-onderwijsprijs-duurzaamheid/" rel="bookmark" title="Finale Jan Dekker onderwijsprijs voor duurzaamheid"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-238x178.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-238x178.jpg 238w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Finale Jan Dekker onderwijsprijs voor duurzaamheid"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/finale-jan-dekker-onderwijsprijs-duurzaamheid/" rel="bookmark" title="Finale Jan Dekker onderwijsprijs voor duurzaamheid">Finale Jan Dekker onderwijsprijs voor duurzaamheid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/paasfeest-rond-duurzaamheidscentrum-assen/" rel="bookmark" title="Paasfeest rond het Duurzaamheidscentrum Assen"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-238x178.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-238x178.jpg 238w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/duurzaamheidnia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Paasfeest rond het Duurzaamheidscentrum Assen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/paasfeest-rond-duurzaamheidscentrum-assen/" rel="bookmark" title="Paasfeest rond het Duurzaamheidscentrum Assen">Paasfeest rond het Duurzaamheidscentrum Assen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_59e5d1ce1e467" data-td_block_id="td_uid_24_59e5d1ce1e467"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_59e5d1ce1e467" data-td_block_id="td_uid_24_59e5d1ce1e467"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><BR><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="_blank" href="http://www.aquaparx.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/aqua.gif" width="300" height="300" alt="Aquaparx" title="Aquaparx"></a></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_27_59e5d1ce243d1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_59e5d1ce243d1" ><script>var block_td_uid_27_59e5d1ce243d1 = new tdBlock();
block_td_uid_27_59e5d1ce243d1.id = "td_uid_27_59e5d1ce243d1";
block_td_uid_27_59e5d1ce243d1.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"132","category_ids":"","custom_title":"TT Circuit Assen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_27_59e5d1ce243d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59e5d1ce243d1_rand","tdc_css_class_style":"td_uid_27_59e5d1ce243d1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59e5d1ce243d1.td_column_number = "1";
block_td_uid_27_59e5d1ce243d1.block_type = "td_block_2";
block_td_uid_27_59e5d1ce243d1.post_count = "2";
block_td_uid_27_59e5d1ce243d1.found_posts = "292";
block_td_uid_27_59e5d1ce243d1.header_color = "#";
block_td_uid_27_59e5d1ce243d1.ajax_pagination_infinite_stop = "";
block_td_uid_27_59e5d1ce243d1.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_27_59e5d1ce243d1);
</script><h4 class="block-title"><span class="td-pulldown-size">TT Circuit Assen</span></h4><div id=td_uid_27_59e5d1ce243d1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/hankook-finaleraces-assen/" rel="bookmark" title="Hankook Finaleraces op het TT Circuit van Assen"><img width="300" height="194" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/hankook-300x194.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/hankook-300x194.jpg 300w, https://www.nieuwsinassen.nl/wp-content/uploads/hankook-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Hankook Finaleraces Assen" title="Hankook Finaleraces op het TT Circuit van Assen"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/hankook-finaleraces-assen/" rel="bookmark" title="Hankook Finaleraces op het TT Circuit van Assen">Hankook Finaleraces op het TT Circuit van Assen</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.nieuwsinassen.nl/author/admin/">Redactie NIA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-08T11:48:23+00:00" >08/10/2017</time></span>                <div class="td-module-comments"><a href="https://www.nieuwsinassen.nl/hankook-finaleraces-assen/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                ASSEN - Op 21 en 22 oktober wordt het autorace seizoen op een spectaculaire wijze afgesloten tijdens de Hankook Finaleraces op het TT-Circuit van...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/motorrace-trainingen-racekids-herfst-winter/" rel="bookmark" title="Motorrace trainingen bij RACE-KIDS in herfst en winter"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/racekids-100x75.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/racekids-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/racekids-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Motorrace trainingen bij RACE-KIDS in herfst en winter"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/motorrace-trainingen-racekids-herfst-winter/" rel="bookmark" title="Motorrace trainingen bij RACE-KIDS in herfst en winter">Motorrace trainingen bij RACE-KIDS in herfst en winter</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T20:11:11+00:00" >26/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><BR><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_2 td_block_widget td_uid_28_59e5d1ce29f92_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_59e5d1ce29f92" ><script>var block_td_uid_28_59e5d1ce29f92 = new tdBlock();
block_td_uid_28_59e5d1ce29f92.id = "td_uid_28_59e5d1ce29f92";
block_td_uid_28_59e5d1ce29f92.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7539","category_ids":"","custom_title":"Cultuur in Assen","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_28_59e5d1ce29f92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59e5d1ce29f92_rand","tdc_css_class_style":"td_uid_28_59e5d1ce29f92_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_28_59e5d1ce29f92.td_column_number = "1";
block_td_uid_28_59e5d1ce29f92.block_type = "td_block_2";
block_td_uid_28_59e5d1ce29f92.post_count = "2";
block_td_uid_28_59e5d1ce29f92.found_posts = "356";
block_td_uid_28_59e5d1ce29f92.header_color = "#";
block_td_uid_28_59e5d1ce29f92.ajax_pagination_infinite_stop = "";
block_td_uid_28_59e5d1ce29f92.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_28_59e5d1ce29f92);
</script><h4 class="block-title"><span class="td-pulldown-size">Cultuur in Assen</span></h4><div id=td_uid_28_59e5d1ce29f92 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/schrijfster-tosca-menten-dummie-de-mummie/" rel="bookmark" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK"><img width="300" height="194" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-300x194.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/dnk-300x194.jpg 300w, https://www.nieuwsinassen.nl/wp-content/uploads/dnk-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/schrijfster-tosca-menten-dummie-de-mummie/" rel="bookmark" title="Dummie de Mummie Festival tijdens Kinderboekenweek in DNK">Dummie de Mummie Festival tijdens Kinderboekenweek in DNK</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T14:43:19+00:00" >03/10/2017</time></span>                <div class="td-module-comments"><a href="https://www.nieuwsinassen.nl/schrijfster-tosca-menten-dummie-de-mummie/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Assen - Ben je fan van de Dummie de Mummie boeken van Tosca Menten? Kom dan op zaterdagochtend 7 oktober naar de bibliotheek van...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/elke-zondag-gezinsactiviteiten-dnk/" rel="bookmark" title="Elke zondag de leukste gezinsactiviteiten in DNK"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/jack02-100x75.jpg" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/jack02-100x75.jpg 100w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-80x60.jpg 80w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-180x135.jpg 180w, https://www.nieuwsinassen.nl/wp-content/uploads/jack02-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elke zondag de leukste gezinsactiviteiten in DNK"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/elke-zondag-gezinsactiviteiten-dnk/" rel="bookmark" title="Elke zondag de leukste gezinsactiviteiten in DNK">Elke zondag de leukste gezinsactiviteiten in DNK</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-26T09:08:38+00:00" >26/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/logo-footer-wit.png" alt="Nieuws in Assen" title="Nieuws in Assen"/></a></div><div class="footer-text-wrap">Persbericht? Jubileum, club, vereniging of zakelijk nieuws uit Assen of directe omgeving? Evenement in de buurt? Iets gezien of aanwezig geweest bij een speciale gebeurtenis? Nieuws in Assen is op zoek naar al deze nieuwtjes, naar uw nieuws! Heeft u een Asser nieuwtje...<a target="_self" href="https://www.nieuwsinassen.nl/contact/">Klik hier!<br><br></a>Partner van Nieuws in Assen: <a title="Nieuws in Assen werkt samen met Spiegelgrafie" href="http://www.spiegelgrafie.nl" target="_blank">Spiegelgrafie</a></br></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
					<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>MEEST RECENTE BERICHTEN</span></h4>		<ul>
					<li>
				<a href="https://www.nieuwsinassen.nl/duurzaamheidsevent-rabobank-assen-noord-drenthe/">Duurzaamheidsevent van Rabobank Assen en Noord-Drenthe</a>
							<span class="post-date">17/10/2017</span>
						</li>
					<li>
				<a href="https://www.nieuwsinassen.nl/voorlichtingsavond-cybercrime-ddz/">Gratis voorlichtingsavond over cybercrime bij De Drentse Zaak</a>
							<span class="post-date">16/10/2017</span>
						</li>
					<li>
				<a href="https://www.nieuwsinassen.nl/werkzaamheden-herfstvakantie-ingang-wilhelmina-ziekenhuis-assen/">Werkzaamheden bij ingang Wilhelmina Ziekenhuis Assen</a>
							<span class="post-date">16/10/2017</span>
						</li>
					<li>
				<a href="https://www.nieuwsinassen.nl/clienten-interzorg-vijfdaagse-vaarvakantie/">Cliënten Interzorg genieten van een vijfdaagse vaarvakantie</a>
							<span class="post-date">15/10/2017</span>
						</li>
					<li>
				<a href="https://www.nieuwsinassen.nl/wereldwijde-walk-for-freedom/">Wereldwijde Walk for Freedom maakt indruk</a>
							<span class="post-date">14/10/2017</span>
						</li>
				</ul>
		</aside>				</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_weather td_block_widget td_uid_30_59e5d1ce31c3d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_59e5d1ce31c3d" ><h4 class="block-title"><span class="td-pulldown-size">HET WEER IN ASSEN</span></h4><div id=td_uid_30_59e5d1ce31c3d class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Assen</div>
			<div class="td-weather-condition">onbewolkt</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_30_59e5d1ce31c3d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_30_59e5d1ce31c3d">
				<input id="td_uid_30_59e5d1ce31c3d" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_30_59e5d1ce31c3d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_30_59e5d1ce31c3d">
					<span class="td-big-degrees">13.1</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">8%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">wo</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">do</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">vr</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">za</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">zo</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; 2017 Nieuws in Assen | E-Marketing Support                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Copyright © Nieuws in Assen</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.nieuwsinassen.nl/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.nieuwsinassen.nl/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.nieuwsinassen.nl/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.nieuwsinassen.nl/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59e5d1ce32b6e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag-PURCHASHED/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/comment-reply.min.js?ver=cb16434049e3fbbedcbd8d7891843ea6'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/wp-embed.min.js?ver=cb16434049e3fbbedcbd8d7891843ea6'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_30_59e5d1ce31c3d","location":"Assen","api_location":"Assen","api_language":"nl","today_icon":"few-clouds-d","today_icon_text":"onbewolkt","today_temp":[13.1,55.5],"today_humidity":87,"today_wind_speed":[4.1,2.5],"today_min":[11,51.8],"today_max":[15,59],"today_clouds":8,"current_unit":0,"forecast":[{"timestamp":1508324400,"day_temp":[16,61],"day_name":"wo","owm_day_index":1},{"timestamp":1508410800,"day_temp":[19,66],"day_name":"do","owm_day_index":2},{"timestamp":1508497200,"day_temp":[13,56],"day_name":"vr","owm_day_index":3},{"timestamp":1508583600,"day_temp":[13,55],"day_name":"za","owm_day_index":4},{"timestamp":1508670000,"day_temp":[12,55],"day_name":"zo","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag-PURCHASHED/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag-PURCHASHED';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-top-bar");
							$("html").addClass("cookie-bar-bar");
															// Wait for the animation on the html to end before recalculating the required top margin
								$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
									// code to execute after transition ends
									var barHeight = $('#catapult-cookie-bar').outerHeight();
									$("html").css("margin-top",barHeight);
									$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
								});
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Deze website maakt gebruik van cookies. Door verder te gaan met het gebruik van de website gaat u akkoord met het plaatsen van deze cookies. </span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Accepteer</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e5d1ce33232"></textarea>
						<div id="td_live_css_uid_1_59e5d1ce33232" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59e5d1ce33232');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59e5d1ce33232");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>