<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nieuwsinassen.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" /><meta name="author" content="Monique Babtist">
<link rel="icon" type="image/png" href="https://www.nieuwsinassen.nl/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>RIVM waarschuwt omtrent gebruik kleurpoeders - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe</title>
<link rel="canonical" href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RIVM waarschuwt omtrent gebruik kleurpoeders - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="og:description" content="Assen &#8211; Volgens het Rijksinstituut voor Volksgezondheid (RIVM) vormen de kleurpoeders die tijdens een color run naar hardlopende deelnemers worden gegooid een risico voor de gezondheid. Het RIVM raadt in een adviesrapport het gebruik van de kleurenpoeders tijdens evenementen vanuit een ‘gezondheidskundig oogpunt’ af. Zo zou het poeder kunnen leiden tot mogelijke luchtwegklachten, oog- en" />
<meta property="og:url" content="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" />
<meta property="og:site_name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="article:publisher" content="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" />
<meta property="article:section" content="Nieuws" />
<meta property="article:published_time" content="2017-02-08T17:39:15+01:00" />
<meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Assen &#8211; Volgens het Rijksinstituut voor Volksgezondheid (RIVM) vormen de kleurpoeders die tijdens een color run naar hardlopende deelnemers worden gegooid een risico voor de gezondheid. Het RIVM raadt in een adviesrapport het gebruik van de kleurenpoeders tijdens evenementen vanuit een ‘gezondheidskundig oogpunt’ af. Zo zou het poeder kunnen leiden tot mogelijke luchtwegklachten, oog- en " />
<meta name="twitter:title" content="RIVM waarschuwt omtrent gebruik kleurpoeders - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta name="twitter:site" content="@nieuwsuitassen" />
<meta name="twitter:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" />
<meta name="twitter:creator" content="@nieuwsuitassen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Feed" href="https://www.nieuwsinassen.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Reactiesfeed" href="https://www.nieuwsinassen.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nieuwsinassen.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nieuwsinassen.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='styles-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/wp-rss-multi-importer/templates/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nieuwsinassen.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nieuwsinassen.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nieuwsinassen.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nieuwsinassen.nl/?p=14575' />
<link rel="alternate" type="application/json+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.nieuwsinassen.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/www.nieuwsinassen.nl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#20638a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39091596-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-14575 single-format-standard rivm-waarschuwt-omtrent-gebruik-kleurpoeders wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SLUITEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></li>
	<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li id="menu-item-8791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li id="menu-item-8793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li id="menu-item-8794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li id="menu-item-8792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li id="menu-item-6217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">donderdag 9 februari 2017</div><div class="menu-top-container"><ul id="menu-secondary-menu" class="top-header-menu"><li id="menu-item-12399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12399"><a href="https://www.nieuwsinassen.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12401"><a href="https://www.nieuwsinassen.nl/disclaimer-en-cookies/">Disclaimer en Cookies</a></li>
<li id="menu-item-12400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12400"><a href="https://www.nieuwsinassen.nl/contact/">Contact</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><a target="_blank" href="http://www.bostools.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/btbanner.gif" width="770" height="90" alt="Bostools" title="Bostools.nl IJsselmuiden"></a></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://www.nieuwsinassen.nl/">
			<img class="td-retina-data" data-retina="https://www.nieuwsinassen.nl/wp-content/uploads/ret-logo.png" src="https://www.nieuwsinassen.nl/wp-content/uploads/mobile-logo-TR.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c26a6bccc5 = new tdBlock();
block_td_uid_1_589c26a6bccc5.id = "td_uid_1_589c26a6bccc5";
block_td_uid_1_589c26a6bccc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_1_589c26a6bccc5_rand"}';
block_td_uid_1_589c26a6bccc5.td_column_number = "3";
block_td_uid_1_589c26a6bccc5.block_type = "td_block_mega_menu";
block_td_uid_1_589c26a6bccc5.post_count = "5";
block_td_uid_1_589c26a6bccc5.found_posts = "3508";
block_td_uid_1_589c26a6bccc5.header_color = "";
block_td_uid_1_589c26a6bccc5.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c26a6bccc5.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_1_589c26a6bccc5);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_1_589c26a6bccc5_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589c26a6bccc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/derdedinsdagnia-180x135.jpg" alt="" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag">&#8220;De laatste levensfase&#8221; in De Derde Dinsdag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun-180x135.jpg" alt="" title="RIVM waarschuwt omtrent gebruik kleurpoeders"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders">RIVM waarschuwt omtrent gebruik kleurpoeders</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/alzheimer-cafe-thema-vrijheid-en-veiligheid/" rel="bookmark" title="Alzheimer Café met thema Vrijheid en Veiligheid"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Alzheimer-cafe-DI-180x135.jpg" alt="" title="Alzheimer Café met thema Vrijheid en Veiligheid"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/alzheimer-cafe-thema-vrijheid-en-veiligheid/" rel="bookmark" title="Alzheimer Café met thema Vrijheid en Veiligheid">Alzheimer Café met thema Vrijheid en Veiligheid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/26-deelnemers-alpe-dhuez-op-strijd-kanker/" rel="bookmark" title="26 deelnemers de Alpe d’Huez op in de strijd tegen kanker"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Alpe-d’HuZes-Assen-180x135.jpg" alt="26 deelnemers de Alpe d’Huez op in de strijd tegen kanker" title="26 deelnemers de Alpe d’Huez op in de strijd tegen kanker"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/26-deelnemers-alpe-dhuez-op-strijd-kanker/" rel="bookmark" title="26 deelnemers de Alpe d’Huez op in de strijd tegen kanker">26 deelnemers de Alpe d’Huez op in de strijd tegen kanker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/vacature-zelfstandig-werkend-kok/" rel="bookmark" title="Vacature zelfstandig werkend kok"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/beefeater-180x135.png" alt="" title="Vacature zelfstandig werkend kok"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/vacature-zelfstandig-werkend-kok/" rel="bookmark" title="Vacature zelfstandig werkend kok">Vacature zelfstandig werkend kok</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589c26a6bccc5" id="td_uid_2_589c26a6c7c81" data-td_block_id="td_uid_1_589c26a6bccc5" data-td_filter_value="" href="https://www.nieuwsinassen.nl/nieuws/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_589c26a6bccc5"  id="td_uid_3_589c26a6c7e55" data-td_block_id="td_uid_1_589c26a6bccc5" data-td_filter_value="27" href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a><a class="mega-menu-sub-cat-td_uid_1_589c26a6bccc5"  id="td_uid_4_589c26a6c8111" data-td_block_id="td_uid_1_589c26a6bccc5" data-td_filter_value="25" href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c26a6bccc5" data-td_block_id="td_uid_1_589c26a6bccc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c26a6bccc5" data-td_block_id="td_uid_1_589c26a6bccc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589c26a6caebc = new tdBlock();
block_td_uid_5_589c26a6caebc.id = "td_uid_5_589c26a6caebc";
block_td_uid_5_589c26a6caebc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"172","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1369203755 td_uid_5_589c26a6caebc_rand"}';
block_td_uid_5_589c26a6caebc.td_column_number = "3";
block_td_uid_5_589c26a6caebc.block_type = "td_block_mega_menu";
block_td_uid_5_589c26a6caebc.post_count = "5";
block_td_uid_5_589c26a6caebc.found_posts = "630";
block_td_uid_5_589c26a6caebc.header_color = "";
block_td_uid_5_589c26a6caebc.ajax_pagination_infinite_stop = "";
block_td_uid_5_589c26a6caebc.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_5_589c26a6caebc);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1369203755 td_uid_5_589c26a6caebc_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_589c26a6caebc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Politie-Noord-Nederland-180x135.jpg" alt="Assenaar (27) aangehouden op verdenking van vernielingen" title="Assenaar (27) aangehouden op verdenking van vernielingen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen">Assenaar (27) aangehouden op verdenking van vernielingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/internetpolitie-180x135.jpg" alt="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland">Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verloop-jaarwisseling-noord-nederland/" rel="bookmark" title="Verloop jaarwisseling Noord-Nederland"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Meldkamer-112-Politie-180x135.jpg" alt="Verloop jaarwisseling Noord-Nederland" title="Verloop jaarwisseling Noord-Nederland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verloop-jaarwisseling-noord-nederland/" rel="bookmark" title="Verloop jaarwisseling Noord-Nederland">Verloop jaarwisseling Noord-Nederland</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verknal-oud-en-nieuw/" rel="bookmark" title="Verknal het niet met oud en nieuw"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Vuurwerk-Oud-en-Nieuw-180x135.jpg" alt="Verknal het niet met oud en nieuw" title="Verknal het niet met oud en nieuw"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verknal-oud-en-nieuw/" rel="bookmark" title="Verknal het niet met oud en nieuw">Verknal het niet met oud en nieuw</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/inval-woning-en-bedrijfspand-levert-500-kilo-vuurwerk-op/" rel="bookmark" title="Inval woning en bedrijfspand levert 500 kilo vuurwerk op"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Illegaal-Vuurwerk-180x135.jpg" alt="Inval woning en bedrijfspand levert 500 kilo vuurwerk op" title="Inval woning en bedrijfspand levert 500 kilo vuurwerk op"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/inval-woning-en-bedrijfspand-levert-500-kilo-vuurwerk-op/" rel="bookmark" title="Inval woning en bedrijfspand levert 500 kilo vuurwerk op">Inval woning en bedrijfspand levert 500 kilo vuurwerk op</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_589c26a6caebc" id="td_uid_6_589c26a6d18b1" data-td_block_id="td_uid_5_589c26a6caebc" data-td_filter_value="" href="https://www.nieuwsinassen.nl/politie-assen/">Alle</a><a class="mega-menu-sub-cat-td_uid_5_589c26a6caebc"  id="td_uid_7_589c26a6d1a51" data-td_block_id="td_uid_5_589c26a6caebc" data-td_filter_value="40" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a><a class="mega-menu-sub-cat-td_uid_5_589c26a6caebc"  id="td_uid_8_589c26a6d1c31" data-td_block_id="td_uid_5_589c26a6caebc" data-td_filter_value="41" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589c26a6caebc" data-td_block_id="td_uid_5_589c26a6caebc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589c26a6caebc" data-td_block_id="td_uid_5_589c26a6caebc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_589c26a6d4c8b = new tdBlock();
block_td_uid_9_589c26a6d4c8b.id = "td_uid_9_589c26a6d4c8b";
block_td_uid_9_589c26a6d4c8b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7539","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_35571331 td_uid_9_589c26a6d4c8b_rand"}';
block_td_uid_9_589c26a6d4c8b.td_column_number = "3";
block_td_uid_9_589c26a6d4c8b.block_type = "td_block_mega_menu";
block_td_uid_9_589c26a6d4c8b.post_count = "5";
block_td_uid_9_589c26a6d4c8b.found_posts = "331";
block_td_uid_9_589c26a6d4c8b.header_color = "";
block_td_uid_9_589c26a6d4c8b.ajax_pagination_infinite_stop = "";
block_td_uid_9_589c26a6d4c8b.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_9_589c26a6d4c8b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_35571331 td_uid_9_589c26a6d4c8b_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_589c26a6d4c8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/derdedinsdagnia-180x135.jpg" alt="" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag">&#8220;De laatste levensfase&#8221; in De Derde Dinsdag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/derde-editie-asser-praat/" rel="bookmark" title="Derde editie Asser Praat"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Asser-Praat-180x135.jpg" alt="Live talkshow ‘Asser Praat’ verhuist naar Rabo Zaal" title="Derde editie Asser Praat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/derde-editie-asser-praat/" rel="bookmark" title="Derde editie Asser Praat">Derde editie Asser Praat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/kunstsalon-assen-heropent-solo-tentoonstelling-city-walk/" rel="bookmark" title="KunstSalon Assen (her)opent met solo-tentoonstelling CITY WALK"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/kunstnia-180x135.jpg" alt="" title="KunstSalon Assen (her)opent met solo-tentoonstelling CITY WALK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/kunstsalon-assen-heropent-solo-tentoonstelling-city-walk/" rel="bookmark" title="KunstSalon Assen (her)opent met solo-tentoonstelling CITY WALK">KunstSalon Assen (her)opent met solo-tentoonstelling CITY WALK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/theaterweekend-nieuwe-kolk/" rel="bookmark" title="Theaterweekend De Nieuwe Kolk"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/lakei-De-Nieuwe-Kolk-Assen.jpg" alt="Theaterweekend De Nieuwe Kolk groot succes" title="Theaterweekend De Nieuwe Kolk"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/theaterweekend-nieuwe-kolk/" rel="bookmark" title="Theaterweekend De Nieuwe Kolk">Theaterweekend De Nieuwe Kolk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/jorgen-raymann-gast-kolkende-taal/" rel="bookmark" title="Jörgen Raymann te gast in Kolkende Taal"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kolkende-Taal-in-DNK-180x135.jpg" alt="Jörgen Raymann te gast in Kolkende Taal" title="Jörgen Raymann te gast in Kolkende Taal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/jorgen-raymann-gast-kolkende-taal/" rel="bookmark" title="Jörgen Raymann te gast in Kolkende Taal">Jörgen Raymann te gast in Kolkende Taal</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_589c26a6d4c8b" id="td_uid_10_589c26a6d8d84" data-td_block_id="td_uid_9_589c26a6d4c8b" data-td_filter_value="" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_589c26a6d4c8b"  id="td_uid_11_589c26a6d8f0b" data-td_block_id="td_uid_9_589c26a6d4c8b" data-td_filter_value="259" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a><a class="mega-menu-sub-cat-td_uid_9_589c26a6d4c8b"  id="td_uid_12_589c26a6d90e8" data-td_block_id="td_uid_9_589c26a6d4c8b" data-td_filter_value="348" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a><a class="mega-menu-sub-cat-td_uid_9_589c26a6d4c8b"  id="td_uid_13_589c26a6d92c4" data-td_block_id="td_uid_9_589c26a6d4c8b" data-td_filter_value="1076" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589c26a6d4c8b" data-td_block_id="td_uid_9_589c26a6d4c8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589c26a6d4c8b" data-td_block_id="td_uid_9_589c26a6d4c8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_589c26a6dbf6f = new tdBlock();
block_td_uid_14_589c26a6dbf6f.id = "td_uid_14_589c26a6dbf6f";
block_td_uid_14_589c26a6dbf6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2889661739 td_uid_14_589c26a6dbf6f_rand"}';
block_td_uid_14_589c26a6dbf6f.td_column_number = "3";
block_td_uid_14_589c26a6dbf6f.block_type = "td_block_mega_menu";
block_td_uid_14_589c26a6dbf6f.post_count = "5";
block_td_uid_14_589c26a6dbf6f.found_posts = "298";
block_td_uid_14_589c26a6dbf6f.header_color = "";
block_td_uid_14_589c26a6dbf6f.ajax_pagination_infinite_stop = "";
block_td_uid_14_589c26a6dbf6f.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_14_589c26a6dbf6f);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2889661739 td_uid_14_589c26a6dbf6f_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_589c26a6dbf6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sluisdeuren-180x135.jpg" alt="" title="Sluis Havenkade krijgt stalen deuren"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren">Sluis Havenkade krijgt stalen deuren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/fouten-gemeentelijke-heffingen-hersteld/" rel="bookmark" title="Fouten in gemeentelijke heffingen hersteld"><img width="180" height="94" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/woz-waarde-assen.jpg" alt="Huiseigenaren &#039;WOZ waarde op de mat&#039;" title="Fouten in gemeentelijke heffingen hersteld"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/fouten-gemeentelijke-heffingen-hersteld/" rel="bookmark" title="Fouten in gemeentelijke heffingen hersteld">Fouten in gemeentelijke heffingen hersteld</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/technische-problemen-digitaal-parkeren-opgelost/" rel="bookmark" title="Technische problemen digitaal parkeren opgelost"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/parkeren-op-straat-180x135.jpg" alt="" title="Technische problemen digitaal parkeren opgelost"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/technische-problemen-digitaal-parkeren-opgelost/" rel="bookmark" title="Technische problemen digitaal parkeren opgelost">Technische problemen digitaal parkeren opgelost</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/inwoners-assen-scheiden-afval-goed/" rel="bookmark" title="Inwoners Assen scheiden hun afval  goed"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/nia1-8-180x135.jpg" alt="" title="Inwoners Assen scheiden hun afval  goed"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/inwoners-assen-scheiden-afval-goed/" rel="bookmark" title="Inwoners Assen scheiden hun afval  goed">Inwoners Assen scheiden hun afval  goed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aanpak-armoede-en-schulden-meer-wijken/" rel="bookmark" title="Aanpak armoede en schulden meer in de wijken"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/armoedenia-180x135.png" alt="" title="Aanpak armoede en schulden meer in de wijken"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aanpak-armoede-en-schulden-meer-wijken/" rel="bookmark" title="Aanpak armoede en schulden meer in de wijken">Aanpak armoede en schulden meer in de wijken</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_589c26a6dbf6f" id="td_uid_15_589c26a6e033e" data-td_block_id="td_uid_14_589c26a6dbf6f" data-td_filter_value="" href="https://www.nieuwsinassen.nl/gemeente/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_589c26a6dbf6f"  id="td_uid_16_589c26a6e04ef" data-td_block_id="td_uid_14_589c26a6dbf6f" data-td_filter_value="36" href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a><a class="mega-menu-sub-cat-td_uid_14_589c26a6dbf6f"  id="td_uid_17_589c26a6e0740" data-td_block_id="td_uid_14_589c26a6dbf6f" data-td_filter_value="37" href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589c26a6dbf6f" data-td_block_id="td_uid_14_589c26a6dbf6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589c26a6dbf6f" data-td_block_id="td_uid_14_589c26a6dbf6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_589c26a6e3731 = new tdBlock();
block_td_uid_18_589c26a6e3731.id = "td_uid_18_589c26a6e3731";
block_td_uid_18_589c26a6e3731.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1698881586 td_uid_18_589c26a6e3731_rand"}';
block_td_uid_18_589c26a6e3731.td_column_number = "3";
block_td_uid_18_589c26a6e3731.block_type = "td_block_mega_menu";
block_td_uid_18_589c26a6e3731.post_count = "5";
block_td_uid_18_589c26a6e3731.found_posts = "322";
block_td_uid_18_589c26a6e3731.header_color = "";
block_td_uid_18_589c26a6e3731.ajax_pagination_infinite_stop = "";
block_td_uid_18_589c26a6e3731.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_18_589c26a6e3731);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1698881586 td_uid_18_589c26a6e3731_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_589c26a6e3731 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/dutch-open-darts-2017-assen/" rel="bookmark" title="McGeeney en Hedman winnen de Dutch Open Darts 2017 Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Darten-De-Bonte-Wever-Assen-180x135.jpg" alt="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen" title="McGeeney en Hedman winnen de Dutch Open Darts 2017 Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/dutch-open-darts-2017-assen/" rel="bookmark" title="McGeeney en Hedman winnen de Dutch Open Darts 2017 Assen">McGeeney en Hedman winnen de Dutch Open Darts 2017 Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/geldprijs-voor-een-9-darter-tijdens-dutch-open-darts-assen/" rel="bookmark" title="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Darten-De-Bonte-Wever-Assen-180x135.jpg" alt="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen" title="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/geldprijs-voor-een-9-darter-tijdens-dutch-open-darts-assen/" rel="bookmark" title="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen">Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/record-aantal-inschrijvingen-dutch-open-darts-bonte-wever-assen/" rel="bookmark" title="Record aantal inschrijvingen Dutch Open Darts Bonte Wever Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Darten-De-Bonte-Wever-Assen-180x135.jpg" alt="Geldprijs voor een 9-darter tijdens Dutch Open Darts Assen" title="Record aantal inschrijvingen Dutch Open Darts Bonte Wever Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/record-aantal-inschrijvingen-dutch-open-darts-bonte-wever-assen/" rel="bookmark" title="Record aantal inschrijvingen Dutch Open Darts Bonte Wever Assen">Record aantal inschrijvingen Dutch Open Darts Bonte Wever Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/jasper-iwema-maakt-debuut-als-ijsspeedway-coureur/" rel="bookmark" title="Jasper Iwema maakt debuut als ijsspeedway coureur"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/jasper-ijsspeedway-180x135.jpg" alt="Jasper Iwema maakt debuut als ijsspeedway coureur" title="Jasper Iwema maakt debuut als ijsspeedway coureur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/jasper-iwema-maakt-debuut-als-ijsspeedway-coureur/" rel="bookmark" title="Jasper Iwema maakt debuut als ijsspeedway coureur">Jasper Iwema maakt debuut als ijsspeedway coureur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/landelijke-jeugdcompetitie-ultimate-frisbee-assen/" rel="bookmark" title="Landelijke jeugdcompetitie Ultimate Frisbee in Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/frisbee-Assen-180x135.jpg" alt="Landelijke jeugdcompetitie Ultimate Frisbee in Assen" title="Landelijke jeugdcompetitie Ultimate Frisbee in Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/landelijke-jeugdcompetitie-ultimate-frisbee-assen/" rel="bookmark" title="Landelijke jeugdcompetitie Ultimate Frisbee in Assen">Landelijke jeugdcompetitie Ultimate Frisbee in Assen</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_589c26a6e3731" id="td_uid_19_589c26a6e92df" data-td_block_id="td_uid_18_589c26a6e3731" data-td_filter_value="" href="https://www.nieuwsinassen.nl/sport/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_589c26a6e3731"  id="td_uid_20_589c26a6e9478" data-td_block_id="td_uid_18_589c26a6e3731" data-td_filter_value="44" href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_589c26a6e3731" data-td_block_id="td_uid_18_589c26a6e3731"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_589c26a6e3731" data-td_block_id="td_uid_18_589c26a6e3731"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.nieuwsinassen.nl/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-14575" class="post-14575 post type-post status-publish format-standard has-post-thumbnail hentry category-nieuws category-nieuws-assen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li></ul>
            <header>
                <h1 class="entry-title">RIVM waarschuwt omtrent gebruik kleurpoeders</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Door <a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T17:39:15+00:00" >08/02/2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RIVM+waarschuwt+omtrent+gebruik+kleurpoeders&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F&via=nieuwsuitassen"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun-640x427.jpg" alt="" title="Colorrun"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Assen &#8211; Volgens het Rijksinstituut voor Volksgezondheid (RIVM) vormen de kleurpoeders die tijdens een color run naar hardlopende deelnemers worden gegooid een risico voor de gezondheid. Het RIVM raadt in een adviesrapport het gebruik van de kleurenpoeders tijdens evenementen vanuit een ‘gezondheidskundig oogpunt’ af. Zo zou het poeder kunnen leiden tot mogelijke luchtwegklachten, oog- en huidirritatie.</strong></p>
<p>In maart 2016 kreeg het RIVM van de Brandweer Amsterdam-Amstelland het verzoek om onderzoek te doen naar kleurenpoeders bij evenementen. Aanleiding voor dit onderzoek is het rapport &#8220;Brandproeven kleurpoeder&#8221; uit 2015 waaruit bleek dat sommige kleurenpoeders kunnen leiden tot brand(explosies) en stofexplosies. Op You Tube is een <a href="https://www.youtube.com/watch?v=97V8td0wWIU" target="_blank">filmpje</a> te bekijken waarin de brandweer waarschuwt voor brandgevaar bij Color Runs.</p>
<p>Volgens het RIVM vormen luchtwegklachten het grootste risico, omdat de poeders uit een hoge concentratie zeer kleine stofdeeltjes bestaan, die mensen tijdens het rennen inademen.</p>
<p><strong>Luchtwegen</strong><br />
In het rapport schrijft het instituut dat dergelijke fijnstofconcentraties kunnen leiden tot ademhalingsproblemen, zeker bij mensen met luchtwegaandoeningen. Voorbeelden hiervan zijn verminderde longfunctie, verergering van astma en een toename van luchtwegklachten als piepen, hoesten en kortademigheid.</p>
<p>Ook kunnen deelnemers aan het hardloopevenement last krijgen van oog- en huidklachten. Daarbij verwijst het RIVM naar India, waar de kleurenpoederevenementen hun oorsprong hebben. In India worden zeer ernstige oog- en huidklachten gemeld. Dit wordt vermoedelijk veroorzaakt door de kleurstoffen die ofwel vervuild zijn of zware metalen bevatten.</p>
<p>Om te voorkomen dat vervuilde poeders ook in Nederland worden gebruikt, adviseert het RIVM om alleen aantoonbaar goedgekeurde levensmiddelenkleurstoffen te gebruiken. Ook wordt geadviseerd om een mondkapje en beschermbril te dragen en na het evenement te douchen. Verder wordt afgeraden om het poeder direct in het gezicht van deelnemers te gooien.</p>
<p><strong>Color Run</strong><br />
Bij color runs gaat het niet om de hardloopprestatie en wordt over de vijf kilometer geen tijdregistratie bijgehouden. Het draait bij het evenement om de beleving, waarbij de renners iedere kilometer met een andere kleur poeder worden bestrooid.</p>
<p>Het hardloopevenement is ontstaan vanuit het Holifeest in India. Dit hindoeïstische lentefeest wordt jaarlijks rond de maand maart gevierd met dans en zang, waarbij met gekleurd poeder gegooid wordt. In 2011 werd The Color Run door de Amerikaanse Travis Snyder opgericht.</p>
<p>In 2015 kregen deelnemers van The Crazy Color Run in Leeuwarden te maken met een onaangename verrassing, toen zij de kleur niet meer uit hun haren konden wassen. Het bedrijf dat de verf voor de Color Run had geleverd zei dat het verkeerde poeder voor het evenement gebruikt was. In Assen werd de Color Run ook diverse keren georganiseerd. Deze organisatie, <a href="http://www.colorsensation.nl/" target="_blank">Color Sensation</a>, heeft geen poederruns meer in het assortiment.</p>
<p>Bron: NOS</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=RIVM+waarschuwt+omtrent+gebruik+kleurpoeders&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Frivm-waarschuwt-omtrent-gebruik-kleurpoeders%2F&via=nieuwsuitassen"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.nieuwsinassen.nl/alzheimer-cafe-thema-vrijheid-en-veiligheid/">Alzheimer Café met thema Vrijheid en Veiligheid</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/">&#8220;De laatste levensfase&#8221; in De Derde Dinsdag</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monique Babtist"></span><meta itemprop="datePublished" content="2017-02-08T17:39:15+00:00"><meta itemprop="dateModified" content="2017-02-08T17:39:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png"></span><meta itemprop="name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe"></span><meta itemprop="headline " content="RIVM waarschuwt omtrent gebruik kleurpoeders"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun.jpg"><meta itemprop="width" content="850"><meta itemprop="height" content="567"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_589c26a6f34e2 = new tdBlock();
block_td_uid_21_589c26a6f34e2.id = "td_uid_21_589c26a6f34e2";
block_td_uid_21_589c26a6f34e2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_882676094 td_uid_21_589c26a6f34e2_rand","td_column_number":3,"live_filter_cur_post_id":14575,"live_filter_cur_post_author":"41"}';
block_td_uid_21_589c26a6f34e2.td_column_number = "3";
block_td_uid_21_589c26a6f34e2.block_type = "td_block_related_posts";
block_td_uid_21_589c26a6f34e2.post_count = "3";
block_td_uid_21_589c26a6f34e2.found_posts = "3871";
block_td_uid_21_589c26a6f34e2.header_color = "";
block_td_uid_21_589c26a6f34e2.ajax_pagination_infinite_stop = "";
block_td_uid_21_589c26a6f34e2.max_num_pages = "1291";
tdBlocksArray.push(block_td_uid_21_589c26a6f34e2);
</script><div class="td_block_wrap td_block_related_posts td_block_id_882676094 td_uid_21_589c26a6f34e2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_22_589c26a705826" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_589c26a6f34e2" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_23_589c26a705894" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_589c26a6f34e2" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_21_589c26a6f34e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/derdedinsdagnia-238x178.jpg" alt="" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/laatste-levensfase-derde-dinsdag/" rel="bookmark" title="&#8220;De laatste levensfase&#8221; in De Derde Dinsdag">&#8220;De laatste levensfase&#8221; in De Derde Dinsdag</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun-238x178.jpg" alt="" title="RIVM waarschuwt omtrent gebruik kleurpoeders"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders">RIVM waarschuwt omtrent gebruik kleurpoeders</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/alzheimer-cafe-thema-vrijheid-en-veiligheid/" rel="bookmark" title="Alzheimer Café met thema Vrijheid en Veiligheid"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Alzheimer-cafe-DI-238x178.jpg" alt="" title="Alzheimer Café met thema Vrijheid en Veiligheid"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/alzheimer-cafe-thema-vrijheid-en-veiligheid/" rel="bookmark" title="Alzheimer Café met thema Vrijheid en Veiligheid">Alzheimer Café met thema Vrijheid en Veiligheid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_589c26a6f34e2" data-td_block_id="td_uid_21_589c26a6f34e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_589c26a6f34e2" data-td_block_id="td_uid_21_589c26a6f34e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><br><a target="_blank" href="http://kjelvik.nl/nl/">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/kjelvik300.jpg" width="300" height="120" alt="Kjelvik" title="Kjelvik Scandinavian Clothing"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://atlasletselschade.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/schade.gif" width="300" height="300" alt="Atlas" title="Atlas Letselschade Assen"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://www.linkedin.com/pulse/harry-haddering-uit-assen-kandidaat-tweede-kamerlid-harry-haddering"><img border="0"src="https://www.nieuwsinassen.nl/wp-content/uploads/VPB.jpg" width="300" height="200" alt="Vrijzinnige Partij" title="Harry Haddering - Vrijzinnige Partij"></a></div>
		</aside><script>var block_td_uid_24_589c26a707dba = new tdBlock();
block_td_uid_24_589c26a707dba.id = "td_uid_24_589c26a707dba";
block_td_uid_24_589c26a707dba.atts = '{"custom_title":"Eerder deze week op Nieuws in Assen","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2419091727 td_uid_24_589c26a707dba_rand"}';
block_td_uid_24_589c26a707dba.td_column_number = "1";
block_td_uid_24_589c26a707dba.block_type = "td_block_7";
block_td_uid_24_589c26a707dba.post_count = "3";
block_td_uid_24_589c26a707dba.found_posts = "17";
block_td_uid_24_589c26a707dba.header_color = "#";
block_td_uid_24_589c26a707dba.ajax_pagination_infinite_stop = "";
block_td_uid_24_589c26a707dba.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_24_589c26a707dba);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2419091727 td_uid_24_589c26a707dba_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Eerder deze week op Nieuws in Assen</span></h4><div id=td_uid_24_589c26a707dba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/colorrun-100x75.jpg" alt="" title="RIVM waarschuwt omtrent gebruik kleurpoeders"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/rivm-waarschuwt-omtrent-gebruik-kleurpoeders/" rel="bookmark" title="RIVM waarschuwt omtrent gebruik kleurpoeders">RIVM waarschuwt omtrent gebruik kleurpoeders</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T17:39:15+00:00" >08/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sluisdeuren-100x75.jpg" alt="" title="Sluis Havenkade krijgt stalen deuren"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren">Sluis Havenkade krijgt stalen deuren</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:29:51+00:00" >06/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/meer-onderzoek-nodig-beeindiging-treinkaping-punt/" rel="bookmark" title="Meer onderzoek nodig beëindiging treinkaping De Punt."><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/foto-emerson-100x75.jpg" alt="" title="Meer onderzoek nodig beëindiging treinkaping De Punt."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/meer-onderzoek-nodig-beeindiging-treinkaping-punt/" rel="bookmark" title="Meer onderzoek nodig beëindiging treinkaping De Punt.">Meer onderzoek nodig beëindiging treinkaping De Punt.</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T16:17:35+00:00" >02/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/logo-footer-wit.png" alt=""/></a></div><div class="footer-text-wrap">Persbericht? Jubileum, club, vereniging of zakelijk nieuws uit Assen of directe omgeving? Evenement in de buurt? Iets gezien of aanwezig geweest bij een speciale gebeurtenis? Nieuws in Assen is op zoek naar al deze nieuwtjes, naar uw nieuws! Heeft u een Asser nieuwtje...<a target="_self" href="https://www.nieuwsinassen.nl/contact/">Klik hier!<br><br></a>Partner van Nieuws in Assen: <a title="Nieuws in Assen werkt samen met Spiegelgrafie" href="http://www.spiegelgrafie.nl" target="_blank">Spiegelgrafie</a></br></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_25_589c26a712e13 = new tdBlock();
block_td_uid_25_589c26a712e13.id = "td_uid_25_589c26a712e13";
block_td_uid_25_589c26a712e13.atts = '{"custom_title":"Populaire items deze week","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1837193790 td_uid_25_589c26a712e13_rand"}';
block_td_uid_25_589c26a712e13.td_column_number = "1";
block_td_uid_25_589c26a712e13.block_type = "td_block_7";
block_td_uid_25_589c26a712e13.post_count = "3";
block_td_uid_25_589c26a712e13.found_posts = "17";
block_td_uid_25_589c26a712e13.header_color = "#";
block_td_uid_25_589c26a712e13.ajax_pagination_infinite_stop = "";
block_td_uid_25_589c26a712e13.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_25_589c26a712e13);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1837193790 td_uid_25_589c26a712e13_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Populaire items deze week</span></h4><div id=td_uid_25_589c26a712e13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sluisdeuren-100x75.jpg" alt="" title="Sluis Havenkade krijgt stalen deuren"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/sluis-havenkade-krijgt-stalen-deuren/" rel="bookmark" title="Sluis Havenkade krijgt stalen deuren">Sluis Havenkade krijgt stalen deuren</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:29:51+00:00" >06/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/populisme-in-europa/" rel="bookmark" title="Populisme in Europa"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/populisme-100x75.jpg" alt="" title="Populisme in Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/populisme-in-europa/" rel="bookmark" title="Populisme in Europa">Populisme in Europa</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T19:34:05+00:00" >03/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/crash-ow-cup-coureur-bertus-folkertsma-leeuwarden/" rel="bookmark" title="Crash ow-cup coureur Bertus Folkertsma in Leeuwarden"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/bertusf-100x75.jpg" alt="" title="Crash ow-cup coureur Bertus Folkertsma in Leeuwarden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/crash-ow-cup-coureur-bertus-folkertsma-leeuwarden/" rel="bookmark" title="Crash ow-cup coureur Bertus Folkertsma in Leeuwarden">Crash ow-cup coureur Bertus Folkertsma in Leeuwarden</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T19:13:49+00:00" >02/02/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_26_589c26a71dd13 = new tdBlock();
block_td_uid_26_589c26a71dd13.id = "td_uid_26_589c26a71dd13";
block_td_uid_26_589c26a71dd13.atts = '{"custom_title":"Uitgelicht Nieuws Assen (Archief)","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2832138901 td_uid_26_589c26a71dd13_rand"}';
block_td_uid_26_589c26a71dd13.td_column_number = "1";
block_td_uid_26_589c26a71dd13.block_type = "td_block_7";
block_td_uid_26_589c26a71dd13.post_count = "3";
block_td_uid_26_589c26a71dd13.found_posts = "3871";
block_td_uid_26_589c26a71dd13.header_color = "#";
block_td_uid_26_589c26a71dd13.ajax_pagination_infinite_stop = "";
block_td_uid_26_589c26a71dd13.max_num_pages = "1291";
tdBlocksArray.push(block_td_uid_26_589c26a71dd13);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2832138901 td_uid_26_589c26a71dd13_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Uitgelicht Nieuws Assen (Archief)</span></h4><div id=td_uid_26_589c26a71dd13 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/konmakandra-winnaar-vsb-jubileumprijs/" rel="bookmark" title="Konmakandra winnaar VSB jubileumprijs"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/prijs-winnaars.jpg" alt="Konmakandra winnaar VSB jubileumprijs" title="Konmakandra winnaar VSB jubileumprijs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/konmakandra-winnaar-vsb-jubileumprijs/" rel="bookmark" title="Konmakandra winnaar VSB jubileumprijs">Konmakandra winnaar VSB jubileumprijs</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-05T17:33:28+00:00" >05/11/2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-zoekt-getuigen-diefstal-siermast-hoofdvaartsweg-assen/" rel="bookmark" title="Politie zoekt getuigen diefstal siermast Hoofdvaartsweg Assen"><img width="100" height="48" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/faber-pallets.jpg" alt="Politie zoekt getuigen diefstal siermast Hoofdvaartsweg Assen" title="Politie zoekt getuigen diefstal siermast Hoofdvaartsweg Assen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-zoekt-getuigen-diefstal-siermast-hoofdvaartsweg-assen/" rel="bookmark" title="Politie zoekt getuigen diefstal siermast Hoofdvaartsweg Assen">Politie zoekt getuigen diefstal siermast Hoofdvaartsweg Assen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-04-20T11:17:37+00:00" >20/04/2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/assense-organiseert-clubnu-uitgaan-voor-volwassenen/" rel="bookmark" title="Assense organiseert ClubNu &#8216;Uitgaan voor volwassenen&#8217;"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/clubnu-fellini.jpg" alt="" title="Assense organiseert ClubNu &#8216;Uitgaan voor volwassenen&#8217;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/assense-organiseert-clubnu-uitgaan-voor-volwassenen/" rel="bookmark" title="Assense organiseert ClubNu &#8216;Uitgaan voor volwassenen&#8217;">Assense organiseert ClubNu &#8216;Uitgaan voor volwassenen&#8217;</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-01-24T12:13:47+00:00" >24/01/2015</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2017 Nieuws in Assen | E-Marketing Support                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<div id="cookie-law-info-bar"><span>Deze website maakt gebruik van cookies. Door verder te gaan met het gebruik van de website gaat u akkoord met het plaatsen van deze cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="http://www.nieuwsinassen.nl/disclaimer-en-cookies" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Lees verder</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"15000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 589c26a724eeb
    -->

    <script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>