<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nieuwsinassen.nl/xmlrpc.php" />
    <meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" /><meta name="author" content="Monique Babtist">
<link rel="icon" type="image/png" href="https://www.nieuwsinassen.nl/wp-content/uploads/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Verwijdering fosfor Het Kanaal is begonnen - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe</title>
<link rel="canonical" href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verwijdering fosfor Het Kanaal is begonnen - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="og:description" content="Assen &#8211; Aannemer BODAC is 5 juli begonnen met het verwijderen van de bagger uit Het Kanaal tussen de voormalige Venebrug en de huidige Weiersbrug (ter hoogte van de Venestraat). In dit slib was op 18 juni fosfor aangetroffen. Voor de verwijdering van de bagger gebruikt de aannemer speciaal materieel dat explosie-bestendig is. Daarbij ontgraven" />
<meta property="og:url" content="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" />
<meta property="og:site_name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta property="article:publisher" content="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" />
<meta property="article:section" content="Diversen gemeente Assen" />
<meta property="article:published_time" content="2017-07-06T17:58:04+02:00" />
<meta property="og:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" />
<meta property="og:image:width" content="845" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Assen &#8211; Aannemer BODAC is 5 juli begonnen met het verwijderen van de bagger uit Het Kanaal tussen de voormalige Venebrug en de huidige Weiersbrug (ter hoogte van de Venestraat). In dit slib was op 18 juni fosfor aangetroffen. Voor de verwijdering van de bagger gebruikt de aannemer speciaal materieel dat explosie-bestendig is. Daarbij ontgraven " />
<meta name="twitter:title" content="Verwijdering fosfor Het Kanaal is begonnen - Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe" />
<meta name="twitter:site" content="@nieuwsuitassen" />
<meta name="twitter:image" content="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" />
<meta name="twitter:creator" content="@nieuwsuitassen" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Feed" href="https://www.nieuwsinassen.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe &raquo; Reactiesfeed" href="https://www.nieuwsinassen.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nieuwsinassen.nl\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.nieuwsinassen.nl/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='styles-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/wp-rss-multi-importer/templates/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css?ver=2.3.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.4.1'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.4.1'></script>
<link rel='https://api.w.org/' href='https://www.nieuwsinassen.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nieuwsinassen.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nieuwsinassen.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.nieuwsinassen.nl/?p=15360' />
<link rel="alternate" type="application/json+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nieuwsinassen.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nieuwsinassen.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.nieuwsinassen.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.6";
var td_get_template_directory_uri="https:\/\/www.nieuwsinassen.nl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="E-mail of gebruikersnaam is onjuist";
var td_email_incorrect="E-mail is onjuist";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#20638a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39091596-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-15360 single-format-standard verwijdering-fosfor-kanaal-is-begonnen wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SLUITEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-menu-container"><ul id="menu-main-menu" class=""><li id="menu-item-243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></li>
	<li id="menu-item-926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li id="menu-item-925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li id="menu-item-6161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
	<li id="menu-item-929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li id="menu-item-930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li id="menu-item-6070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li id="menu-item-6062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li id="menu-item-933" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
	<li id="menu-item-6078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li id="menu-item-8790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li id="menu-item-8791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li id="menu-item-8793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li id="menu-item-8794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li id="menu-item-8792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li id="menu-item-942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li id="menu-item-6217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">zaterdag 8 juli 2017</div><div class="menu-top-container"><ul id="menu-secondary-menu" class="top-header-menu"><li id="menu-item-12399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12399"><a href="https://www.nieuwsinassen.nl/adverteren/">Adverteren</a></li>
<li id="menu-item-12401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12401"><a href="https://www.nieuwsinassen.nl/disclaimer-en-cookies/">Disclaimer en Cookies</a></li>
<li id="menu-item-12400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12400"><a href="https://www.nieuwsinassen.nl/contact/">Contact</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/></a>
            </div>
        <div class="td-header-sp-ads">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header "><a target="_blank" href="https://www.partyverhuurluxus.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/banner-luxus-ani.gif" width="770" height="90" alt="Partyverhuur Luxus" title="Partyverhuur Luxus - Compleet ingerichte partytenten"></a></div>

</div>        </div>
    </div>
    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://www.nieuwsinassen.nl/">
			<img class="td-retina-data" data-retina="https://www.nieuwsinassen.nl/wp-content/uploads/ret-logo.png" src="https://www.nieuwsinassen.nl/wp-content/uploads/mobile-logo-TR.png" alt="Nieuws in Assen - Het laatste Asser nieuws"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-243"><a href="https://www.nieuwsinassen.nl/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-244"><a href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5960849285feb = new tdBlock();
block_td_uid_1_5960849285feb.id = "td_uid_1_5960849285feb";
block_td_uid_1_5960849285feb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1568238401 td_uid_1_5960849285feb_rand"}';
block_td_uid_1_5960849285feb.td_column_number = "3";
block_td_uid_1_5960849285feb.block_type = "td_block_mega_menu";
block_td_uid_1_5960849285feb.post_count = "5";
block_td_uid_1_5960849285feb.found_posts = "3719";
block_td_uid_1_5960849285feb.header_color = "";
block_td_uid_1_5960849285feb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5960849285feb.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_1_5960849285feb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1568238401 td_uid_1_5960849285feb_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5960849285feb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-180x135.jpg" alt="" title="Verwijdering fosfor Het Kanaal is begonnen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen">Verwijdering fosfor Het Kanaal is begonnen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/rondreizende-expositie-echte-lichamen/" rel="bookmark" title="Rondreizende expositie met echte lichamen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/human-bodies-180x135.jpg" alt="" title="Rondreizende expositie met echte lichamen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/rondreizende-expositie-echte-lichamen/" rel="bookmark" title="Rondreizende expositie met echte lichamen">Rondreizende expositie met echte lichamen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Gamma-Racing-01-180x135.jpg" alt="" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day">Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/somcom-1-180x135.jpg" alt="" title="Dé locatie van de toekomst voor Somcom"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom">Dé locatie van de toekomst voor Somcom</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/mooie-cheque-hospice-alteveer/" rel="bookmark" title="Mooie cheque voor Hospice Alteveer"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DromeTourHospice-180x135.jpg" alt="" title="Mooie cheque voor Hospice Alteveer"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/mooie-cheque-hospice-alteveer/" rel="bookmark" title="Mooie cheque voor Hospice Alteveer">Mooie cheque voor Hospice Alteveer</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5960849285feb" id="td_uid_2_5960849290067" data-td_block_id="td_uid_1_5960849285feb" data-td_filter_value="" href="https://www.nieuwsinassen.nl/nieuws/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5960849285feb"  id="td_uid_3_59608492901fe" data-td_block_id="td_uid_1_5960849285feb" data-td_filter_value="27" href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a><a class="mega-menu-sub-cat-td_uid_1_5960849285feb"  id="td_uid_4_5960849290423" data-td_block_id="td_uid_1_5960849285feb" data-td_filter_value="25" href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5960849285feb" data-td_block_id="td_uid_1_5960849285feb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5960849285feb" data-td_block_id="td_uid_1_5960849285feb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-926"><a href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-925"><a href="https://www.nieuwsinassen.nl/nieuws/regionaal-nieuws/">Regionaal Nieuws Drenthe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-6161"><a href="https://www.nieuwsinassen.nl/politie-assen/">Politieberichten</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5960849292dae = new tdBlock();
block_td_uid_5_5960849292dae.id = "td_uid_5_5960849292dae";
block_td_uid_5_5960849292dae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"172","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1369203755 td_uid_5_5960849292dae_rand"}';
block_td_uid_5_5960849292dae.td_column_number = "3";
block_td_uid_5_5960849292dae.block_type = "td_block_mega_menu";
block_td_uid_5_5960849292dae.post_count = "5";
block_td_uid_5_5960849292dae.found_posts = "632";
block_td_uid_5_5960849292dae.header_color = "";
block_td_uid_5_5960849292dae.ajax_pagination_infinite_stop = "";
block_td_uid_5_5960849292dae.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_5_5960849292dae);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1369203755 td_uid_5_5960849292dae_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5960849292dae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/getuigen-gezocht-aanrijding-witterstraat/" rel="bookmark" title="Getuigen gezocht aanrijding Witterstraat"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/201452864628-180x135.jpg" alt="" title="Getuigen gezocht aanrijding Witterstraat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/getuigen-gezocht-aanrijding-witterstraat/" rel="bookmark" title="Getuigen gezocht aanrijding Witterstraat">Getuigen gezocht aanrijding Witterstraat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-assen-zoekt-getuigen-posterplakken/" rel="bookmark" title="Politie Assen zoekt getuigen van posterplakken."><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Getuigen-gezocht-180x135.jpg" alt="" title="Politie Assen zoekt getuigen van posterplakken."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-assen-zoekt-getuigen-posterplakken/" rel="bookmark" title="Politie Assen zoekt getuigen van posterplakken.">Politie Assen zoekt getuigen van posterplakken.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/zes-aanhoudingen-onderzoek-illegale-hennepteelt/" rel="bookmark" title="Zes aanhoudingen na onderzoek illegale hennepteelt"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Hennepplantage-Assen-180x135.jpg" alt="hennepteelt" title="Zes aanhoudingen na onderzoek illegale hennepteelt"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/zes-aanhoudingen-onderzoek-illegale-hennepteelt/" rel="bookmark" title="Zes aanhoudingen na onderzoek illegale hennepteelt">Zes aanhoudingen na onderzoek illegale hennepteelt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Politie-Auto-persberichten-180x135.jpg" alt="Vier rijbewijzen ingevorderd na hoge snelheid motorrijders" title="Assenaar (27) aangehouden op verdenking van vernielingen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/assenaar-27-aangehouden-op-verdenking-vernielingen/" rel="bookmark" title="Assenaar (27) aangehouden op verdenking van vernielingen">Assenaar (27) aangehouden op verdenking van vernielingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/internetpolitie-180x135.jpg" alt="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/politie-benadert-mogelijke-slachtoffers-cybercrime-noord-nederland/" rel="bookmark" title="Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland">Politie benadert mogelijke slachtoffers cybercrime Noord-Nederland</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5960849292dae" id="td_uid_6_59608492989f5" data-td_block_id="td_uid_5_5960849292dae" data-td_filter_value="" href="https://www.nieuwsinassen.nl/politie-assen/">Alle</a><a class="mega-menu-sub-cat-td_uid_5_5960849292dae"  id="td_uid_7_5960849298b85" data-td_block_id="td_uid_5_5960849292dae" data-td_filter_value="40" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a><a class="mega-menu-sub-cat-td_uid_5_5960849292dae"  id="td_uid_8_5960849298d8b" data-td_block_id="td_uid_5_5960849292dae" data-td_filter_value="41" href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5960849292dae" data-td_block_id="td_uid_5_5960849292dae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5960849292dae" data-td_block_id="td_uid_5_5960849292dae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-929"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-assen/">Politieberichten Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-930"><a href="https://www.nieuwsinassen.nl/politie-assen/politieberichten-regio/">Politieberichten Regio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-246"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Cultuur</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_596084929b875 = new tdBlock();
block_td_uid_9_596084929b875.id = "td_uid_9_596084929b875";
block_td_uid_9_596084929b875.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7539","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_35571331 td_uid_9_596084929b875_rand"}';
block_td_uid_9_596084929b875.td_column_number = "3";
block_td_uid_9_596084929b875.block_type = "td_block_mega_menu";
block_td_uid_9_596084929b875.post_count = "5";
block_td_uid_9_596084929b875.found_posts = "344";
block_td_uid_9_596084929b875.header_color = "";
block_td_uid_9_596084929b875.ajax_pagination_infinite_stop = "";
block_td_uid_9_596084929b875.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_9_596084929b875);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_35571331 td_uid_9_596084929b875_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_9_596084929b875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/opening-taalhuis-nieuwe-kolk-rene-karst/" rel="bookmark" title="Opening Taalhuis in De Nieuwe Kolk met Rene Karst"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/ReneKarst-180x135.jpg" alt="" title="Opening Taalhuis in De Nieuwe Kolk met Rene Karst"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/opening-taalhuis-nieuwe-kolk-rene-karst/" rel="bookmark" title="Opening Taalhuis in De Nieuwe Kolk met Rene Karst">Opening Taalhuis in De Nieuwe Kolk met Rene Karst</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/musical-addergebroed-verplaatst-naar-voorjaar-2018/" rel="bookmark" title="Musical Addergebroed verplaatst naar voorjaar 2018"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/663c991e-6216-4850-b09e-79cf1842d101-180x135.jpg" alt="" title="Musical Addergebroed verplaatst naar voorjaar 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/musical-addergebroed-verplaatst-naar-voorjaar-2018/" rel="bookmark" title="Musical Addergebroed verplaatst naar voorjaar 2018">Musical Addergebroed verplaatst naar voorjaar 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/nieuwe-technieken-kunst-maken-jacklab-dnk/" rel="bookmark" title="Nieuwe technieken kunst maken in JackLab DNK"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/jack01-180x135.jpg" alt="" title="Nieuwe technieken kunst maken in JackLab DNK"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/nieuwe-technieken-kunst-maken-jacklab-dnk/" rel="bookmark" title="Nieuwe technieken kunst maken in JackLab DNK">Nieuwe technieken kunst maken in JackLab DNK</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/zinderende-zomerworkshops-bibliotheek-assen/" rel="bookmark" title="Zinderende zomerworkshops bibliotheek Assen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Beeld_ZZZ_website.1-180x135.jpg" alt="" title="Zinderende zomerworkshops bibliotheek Assen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/zinderende-zomerworkshops-bibliotheek-assen/" rel="bookmark" title="Zinderende zomerworkshops bibliotheek Assen">Zinderende zomerworkshops bibliotheek Assen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/theatergezelschap-ploeg-terug-nieuwe-voorstelling/" rel="bookmark" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/De-Ploeg-180x135.jpg" alt="" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/theatergezelschap-ploeg-terug-nieuwe-voorstelling/" rel="bookmark" title="Theatergezelschap De Ploeg terug met nieuwe voorstelling">Theatergezelschap De Ploeg terug met nieuwe voorstelling</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_596084929b875" id="td_uid_10_596084929fd04" data-td_block_id="td_uid_9_596084929b875" data-td_filter_value="" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/">Alle</a><a class="mega-menu-sub-cat-td_uid_9_596084929b875"  id="td_uid_11_596084929feae" data-td_block_id="td_uid_9_596084929b875" data-td_filter_value="259" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek</a><a class="mega-menu-sub-cat-td_uid_9_596084929b875"  id="td_uid_12_59608492a009e" data-td_block_id="td_uid_9_596084929b875" data-td_filter_value="348" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop</a><a class="mega-menu-sub-cat-td_uid_9_596084929b875"  id="td_uid_13_59608492a02a1" data-td_block_id="td_uid_9_596084929b875" data-td_filter_value="1076" href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_596084929b875" data-td_block_id="td_uid_9_596084929b875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_596084929b875" data-td_block_id="td_uid_9_596084929b875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6162"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/theater-assen/">Theater Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6070"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bioscoop/">Bioscoop Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6062"><a href="https://www.nieuwsinassen.nl/de-nieuwe-kolk/bibliotheek/">Bibliotheek Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-247"><a href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59608492a2d4c = new tdBlock();
block_td_uid_14_59608492a2d4c.id = "td_uid_14_59608492a2d4c";
block_td_uid_14_59608492a2d4c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_2889661739 td_uid_14_59608492a2d4c_rand"}';
block_td_uid_14_59608492a2d4c.td_column_number = "3";
block_td_uid_14_59608492a2d4c.block_type = "td_block_mega_menu";
block_td_uid_14_59608492a2d4c.post_count = "5";
block_td_uid_14_59608492a2d4c.found_posts = "315";
block_td_uid_14_59608492a2d4c.header_color = "";
block_td_uid_14_59608492a2d4c.ajax_pagination_infinite_stop = "";
block_td_uid_14_59608492a2d4c.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_14_59608492a2d4c);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2889661739 td_uid_14_59608492a2d4c_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_14_59608492a2d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-180x135.jpg" alt="" title="Verwijdering fosfor Het Kanaal is begonnen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen">Verwijdering fosfor Het Kanaal is begonnen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/nieuwe-aanblik-havenkade/" rel="bookmark" title="Nieuwe aanblik Havenkade"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/18922713_1362975163784403_8718866959480528899_o-180x135.jpg" alt="" title="Nieuwe aanblik Havenkade"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/nieuwe-aanblik-havenkade/" rel="bookmark" title="Nieuwe aanblik Havenkade">Nieuwe aanblik Havenkade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/upgrade-winkelcentrum-nobellaan-lariks-gaat-er-vele-malen-beter-uitzien/" rel="bookmark" title="Upgrade winkelcentrum Nobellaan: &#8220;De Lariks gaat er vele malen beter uitzien&#8221;"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Nobellaan-01-180x135.jpg" alt="" title="Upgrade winkelcentrum Nobellaan: &#8220;De Lariks gaat er vele malen beter uitzien&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/upgrade-winkelcentrum-nobellaan-lariks-gaat-er-vele-malen-beter-uitzien/" rel="bookmark" title="Upgrade winkelcentrum Nobellaan: &#8220;De Lariks gaat er vele malen beter uitzien&#8221;">Upgrade winkelcentrum Nobellaan: &#8220;De Lariks gaat er vele malen beter uitzien&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/azc-school-feniks-geopend-circusvoorstelling/" rel="bookmark" title="AZC-school De Feniks geopend met circusvoorstelling"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/DSC03647a-180x135.jpg" alt="" title="AZC-school De Feniks geopend met circusvoorstelling"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/azc-school-feniks-geopend-circusvoorstelling/" rel="bookmark" title="AZC-school De Feniks geopend met circusvoorstelling">AZC-school De Feniks geopend met circusvoorstelling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/extra-maatregelen-elektronische-kentekenregistratie-brink/" rel="bookmark" title="Extra maatregelen elektronische kentekenregistratie Brink"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/brink-180x135.jpg" alt="" title="Extra maatregelen elektronische kentekenregistratie Brink"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/extra-maatregelen-elektronische-kentekenregistratie-brink/" rel="bookmark" title="Extra maatregelen elektronische kentekenregistratie Brink">Extra maatregelen elektronische kentekenregistratie Brink</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_59608492a2d4c" id="td_uid_15_59608492a6d9d" data-td_block_id="td_uid_14_59608492a2d4c" data-td_filter_value="" href="https://www.nieuwsinassen.nl/gemeente/">Alle</a><a class="mega-menu-sub-cat-td_uid_14_59608492a2d4c"  id="td_uid_16_59608492a6f3f" data-td_block_id="td_uid_14_59608492a2d4c" data-td_filter_value="36" href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a><a class="mega-menu-sub-cat-td_uid_14_59608492a2d4c"  id="td_uid_17_59608492a712c" data-td_block_id="td_uid_14_59608492a2d4c" data-td_filter_value="37" href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59608492a2d4c" data-td_block_id="td_uid_14_59608492a2d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59608492a2d4c" data-td_block_id="td_uid_14_59608492a2d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-931"><a href="https://www.nieuwsinassen.nl/gemeente/politiek-assen/">Politiek Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-933"><a href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-249"><a href="https://www.nieuwsinassen.nl/sport/">Sport Assen</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_59608492a997d = new tdBlock();
block_td_uid_18_59608492a997d.id = "td_uid_18_59608492a997d";
block_td_uid_18_59608492a997d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":5,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_block_id_1698881586 td_uid_18_59608492a997d_rand"}';
block_td_uid_18_59608492a997d.td_column_number = "3";
block_td_uid_18_59608492a997d.block_type = "td_block_mega_menu";
block_td_uid_18_59608492a997d.post_count = "5";
block_td_uid_18_59608492a997d.found_posts = "352";
block_td_uid_18_59608492a997d.header_color = "";
block_td_uid_18_59608492a997d.ajax_pagination_infinite_stop = "";
block_td_uid_18_59608492a997d.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_18_59608492a997d);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1698881586 td_uid_18_59608492a997d_rand  td_with_ajax_pagination td-pb-border-top"><div id=td_uid_18_59608492a997d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/nico-hulkenberg-geeft-f1-demo-gamma-racing-day-2017/" rel="bookmark" title="Nico Hulkenberg geeft F1-demo GAMMA Racing Day 2017"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/hulkenberg-180x135.jpg" alt="Nico Hulkenberg geeft F1-demo GAMMA Racing Day 2017" title="Nico Hulkenberg geeft F1-demo GAMMA Racing Day 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/nico-hulkenberg-geeft-f1-demo-gamma-racing-day-2017/" rel="bookmark" title="Nico Hulkenberg geeft F1-demo GAMMA Racing Day 2017">Nico Hulkenberg geeft F1-demo GAMMA Racing Day 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/michael-mark-naar-gamma-racing-day/" rel="bookmark" title="Michael van der Mark naar Gamma Racing Day"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Michael-van-der-Mark-1-180x135.jpg" alt="" title="Michael van der Mark naar Gamma Racing Day"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/michael-mark-naar-gamma-racing-day/" rel="bookmark" title="Michael van der Mark naar Gamma Racing Day">Michael van der Mark naar Gamma Racing Day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/moton-lubricants-begint-sponsoring-15-jarig-racetalent/" rel="bookmark" title="Moton Lubricants begint sponsoring 15-jarig racetalent"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/moton-180x135.jpg" alt="Moton Lubricants begint sponsoring 15-jarig racetalent" title="Moton Lubricants begint sponsoring 15-jarig racetalent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/moton-lubricants-begint-sponsoring-15-jarig-racetalent/" rel="bookmark" title="Moton Lubricants begint sponsoring 15-jarig racetalent">Moton Lubricants begint sponsoring 15-jarig racetalent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/teamverslag-dsra-experience-team-leerzaam-weekend-hengelo/" rel="bookmark" title="Teamverslag; DSRA-Experience Team heeft leerzaam weekend in Hengelo"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/dsra01-180x135.jpg" alt="" title="Teamverslag; DSRA-Experience Team heeft leerzaam weekend in Hengelo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/teamverslag-dsra-experience-team-leerzaam-weekend-hengelo/" rel="bookmark" title="Teamverslag; DSRA-Experience Team heeft leerzaam weekend in Hengelo">Teamverslag; DSRA-Experience Team heeft leerzaam weekend in Hengelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/teamverslag-endeveld-en-remme-tevreden-onk-race-hengelo/" rel="bookmark" title="Teamverslag; Endeveld en Remmé tevreden na ONK race Hengelo"><img width="180" height="135" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sidecarshop01-180x135.jpg" alt="" title="Teamverslag; Endeveld en Remmé tevreden na ONK race Hengelo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/teamverslag-endeveld-en-remme-tevreden-onk-race-hengelo/" rel="bookmark" title="Teamverslag; Endeveld en Remmé tevreden na ONK race Hengelo">Teamverslag; Endeveld en Remmé tevreden na ONK race Hengelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59608492a997d" id="td_uid_19_59608492adfde" data-td_block_id="td_uid_18_59608492a997d" data-td_filter_value="" href="https://www.nieuwsinassen.nl/sport/">Alle</a><a class="mega-menu-sub-cat-td_uid_18_59608492a997d"  id="td_uid_20_59608492ae152" data-td_block_id="td_uid_18_59608492a997d" data-td_filter_value="44" href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59608492a997d" data-td_block_id="td_uid_18_59608492a997d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59608492a997d" data-td_block_id="td_uid_18_59608492a997d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6078"><a href="https://www.nieuwsinassen.nl/tt-circuit/">TT Circuit Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8790"><a href="https://www.nieuwsinassen.nl/tt/">Dutch TT Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8791"><a href="https://www.nieuwsinassen.nl/sbk/">WK Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8793"><a href="https://www.nieuwsinassen.nl/british-superbikes/">British Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8794"><a href="https://www.nieuwsinassen.nl/idm/">Superbike IDM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8792"><a href="https://www.nieuwsinassen.nl/mxgp/">MXGP Assen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-942"><a href="https://www.nieuwsinassen.nl/sport/diversen-sport/">Diversen Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6217"><a href="https://www.nieuwsinassen.nl/vacatures-assen">Vacatures in Assen</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://www.nieuwsinassen.nl/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-15360" class="post-15360 post type-post status-publish format-standard has-post-thumbnail hentry category-diversen-gemeente-assen category-gemeente category-nieuws category-nieuws-assen" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/gemeente/">Gemeente</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/gemeente/diversen-gemeente-assen/">Diversen gemeente Assen</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/">Nieuws</a></li><li class="entry-category"><a  href="https://www.nieuwsinassen.nl/nieuws/nieuws-assen/">Nieuws Assen</a></li></ul>
            <header>
                <h1 class="entry-title">Verwijdering fosfor Het Kanaal is begonnen</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Door <a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:58:04+00:00" >06/07/2017</time></div>                                                        </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Verwijdering+fosfor+Het+Kanaal+is+begonnen&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F&via=nieuwsuitassen"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-640x360.jpg" alt="" title="Kanaal"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2937897784578691" data-ad-slot="1614114062"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><strong>Assen &#8211; Aannemer BODAC is 5 juli begonnen met het verwijderen van de bagger uit Het Kanaal tussen de voormalige Venebrug en de huidige Weiersbrug (ter hoogte van de Venestraat). In dit slib was op 18 juni fosfor aangetroffen. </strong></p>
<p>Voor de verwijdering van de bagger gebruikt de aannemer speciaal materieel dat explosie-bestendig is. Daarbij ontgraven zij de bagger vanaf het water met een kraan op een ponton. De bagger wordt vervolgens in een bak afgevoerd. Hierbij zorgen zij ervoor dat het slib niet in aanraking komt met zuurstof. Fosfor ontbrandt namelijk alleen op het moment dat er zuurstof bij komt. Om de veiligheid voor de omgeving te garanderen wordt het werk afgezet met hekken. Ook voorziet de aannemer de baggerlocatie over een lengte van 20 meter van beschermingsdoeken. </p>
<p><img src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor.jpg" alt="" width="845" height="475" class="aligncenter size-full wp-image-15362" srcset="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor.jpg 845w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-230x130.jpg 230w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-768x432.jpg 768w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-500x281.jpg 500w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-747x420.jpg 747w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-640x360.jpg 640w, https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-fosfor-681x383.jpg 681w" sizes="(max-width: 845px) 100vw, 845px" /></p>
<p>De bagger wordt vervolgens op een braakliggend terrein bij de havenkom verspreid en onderzocht op mogelijke explosieven. Ook hier plaatst de aannemer hekken en doeken. Eventueel aangetroffen explosieven worden ter vernietiging bij de Explosieven Opruimingsdienst aangeboden. Bij alle werkzaamheden is een deskundige op het gebied van opsporing van explosieven aanwezig.</p>
<p>Als het werk volgens planning verloopt is de Blauwe As rond 15 juli open voor het vaarverkeer. </p>
<p>Foto&#8217;s: M. Babtist</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Verwijdering+fosfor+Het+Kanaal+is+begonnen&url=https%3A%2F%2Fwww.nieuwsinassen.nl%2Fverwijdering-fosfor-kanaal-is-begonnen%2F&via=nieuwsuitassen"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/&amp;media=https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="https://www.nieuwsinassen.nl/rondreizende-expositie-echte-lichamen/">Rondreizende expositie met echte lichamen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.nieuwsinassen.nl/author/monique/">Monique Babtist</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monique Babtist"></span><meta itemprop="datePublished" content="2017-07-06T17:58:04+00:00"><meta itemprop="dateModified" content="2017-07-06T17:58:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/toplogo.png"></span><meta itemprop="name" content="Nieuws in Assen | Het actuele nieuws in en uit Assen en regionaal nieuws Drenthe"></span><meta itemprop="headline " content="Verwijdering fosfor Het Kanaal is begonnen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal.jpg"><meta itemprop="width" content="845"><meta itemprop="height" content="475"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_21_59608492b75bf = new tdBlock();
block_td_uid_21_59608492b75bf.id = "td_uid_21_59608492b75bf";
block_td_uid_21_59608492b75bf.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_811290054 td_uid_21_59608492b75bf_rand","td_column_number":3,"live_filter_cur_post_id":15360,"live_filter_cur_post_author":"41"}';
block_td_uid_21_59608492b75bf.td_column_number = "3";
block_td_uid_21_59608492b75bf.block_type = "td_block_related_posts";
block_td_uid_21_59608492b75bf.post_count = "3";
block_td_uid_21_59608492b75bf.found_posts = "4085";
block_td_uid_21_59608492b75bf.header_color = "";
block_td_uid_21_59608492b75bf.ajax_pagination_infinite_stop = "";
block_td_uid_21_59608492b75bf.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_21_59608492b75bf);
</script><div class="td_block_wrap td_block_related_posts td_block_id_811290054 td_uid_21_59608492b75bf_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_22_59608492bd4b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_59608492b75bf" href="#">GERELATEERDE ARTIKELEN</a><a id="td_uid_23_59608492bd538" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_59608492b75bf" href="#">MEER VAN DEZE AUTEUR</a></h4><div id=td_uid_21_59608492b75bf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-238x178.jpg" alt="" title="Verwijdering fosfor Het Kanaal is begonnen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen">Verwijdering fosfor Het Kanaal is begonnen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/rondreizende-expositie-echte-lichamen/" rel="bookmark" title="Rondreizende expositie met echte lichamen"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/human-bodies-238x178.jpg" alt="" title="Rondreizende expositie met echte lichamen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/rondreizende-expositie-echte-lichamen/" rel="bookmark" title="Rondreizende expositie met echte lichamen">Rondreizende expositie met echte lichamen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"><img width="238" height="178" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Gamma-Racing-01-238x178.jpg" alt="" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day">Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59608492b75bf" data-td_block_id="td_uid_21_59608492b75bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59608492b75bf" data-td_block_id="td_uid_21_59608492b75bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><br><a target="_blank" href="http://kjelvik.nl/nl/">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/kjelvik300.jpg" width="300" height="120" alt="Kjelvik" title="Kjelvik Scandinavian Clothing"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://www.dexport.nl"><img border="0"src="https://www.nieuwsinassen.nl/wp-content/uploads/dexport.jpg" width="300" height="390" alt="Dexport" title="Dexport"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://atlasletselschade.nl">
<img border="0" src="https://www.nieuwsinassen.nl/wp-content/uploads/schade.gif" width="300" height="300" alt="Atlas" title="Atlas Letselschade Assen"></a></div>
		</aside><script>var block_td_uid_24_59608492bf648 = new tdBlock();
block_td_uid_24_59608492bf648.id = "td_uid_24_59608492bf648";
block_td_uid_24_59608492bf648.atts = '{"custom_title":"Eerder deze week op Nieuws in Assen","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2419091727 td_uid_24_59608492bf648_rand"}';
block_td_uid_24_59608492bf648.td_column_number = "1";
block_td_uid_24_59608492bf648.block_type = "td_block_7";
block_td_uid_24_59608492bf648.post_count = "3";
block_td_uid_24_59608492bf648.found_posts = "4";
block_td_uid_24_59608492bf648.header_color = "#";
block_td_uid_24_59608492bf648.ajax_pagination_infinite_stop = "";
block_td_uid_24_59608492bf648.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_24_59608492bf648);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2419091727 td_uid_24_59608492bf648_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Eerder deze week op Nieuws in Assen</span></h4><div id=td_uid_24_59608492bf648 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Gamma-Racing-01-100x75.jpg" alt="" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day">Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T16:58:03+00:00" >04/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-100x75.jpg" alt="" title="Verwijdering fosfor Het Kanaal is begonnen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen">Verwijdering fosfor Het Kanaal is begonnen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:58:04+00:00" >06/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/somcom-1-100x75.jpg" alt="" title="Dé locatie van de toekomst voor Somcom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom">Dé locatie van de toekomst voor Somcom</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T07:34:52+00:00" >03/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 x 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-2937897784578691"
     data-ad-slot="6044313664"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.nieuwsinassen.nl/"><img src="https://www.nieuwsinassen.nl/wp-content/uploads/logo-footer-wit.png" alt=""/></a></div><div class="footer-text-wrap">Persbericht? Jubileum, club, vereniging of zakelijk nieuws uit Assen of directe omgeving? Evenement in de buurt? Iets gezien of aanwezig geweest bij een speciale gebeurtenis? Nieuws in Assen is op zoek naar al deze nieuwtjes, naar uw nieuws! Heeft u een Asser nieuwtje...<a target="_self" href="https://www.nieuwsinassen.nl/contact/">Klik hier!<br><br></a>Partner van Nieuws in Assen: <a title="Nieuws in Assen werkt samen met Spiegelgrafie" href="http://www.spiegelgrafie.nl" target="_blank">Spiegelgrafie</a></br></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Nieuws-in-Assen-360275384084999/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/102202911987370779956/?pageId=102202911987370779956" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.instagram.com/nieuwsinassen/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/nieuwsuitassen" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_25_59608492ca00d = new tdBlock();
block_td_uid_25_59608492ca00d.id = "td_uid_25_59608492ca00d";
block_td_uid_25_59608492ca00d.atts = '{"custom_title":"Populaire items deze week","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1837193790 td_uid_25_59608492ca00d_rand"}';
block_td_uid_25_59608492ca00d.td_column_number = "1";
block_td_uid_25_59608492ca00d.block_type = "td_block_7";
block_td_uid_25_59608492ca00d.post_count = "3";
block_td_uid_25_59608492ca00d.found_posts = "4";
block_td_uid_25_59608492ca00d.header_color = "#";
block_td_uid_25_59608492ca00d.ajax_pagination_infinite_stop = "";
block_td_uid_25_59608492ca00d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_25_59608492ca00d);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1837193790 td_uid_25_59608492ca00d_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Populaire items deze week</span></h4><div id=td_uid_25_59608492ca00d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Kanaal-100x75.jpg" alt="" title="Verwijdering fosfor Het Kanaal is begonnen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/verwijdering-fosfor-kanaal-is-begonnen/" rel="bookmark" title="Verwijdering fosfor Het Kanaal is begonnen">Verwijdering fosfor Het Kanaal is begonnen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T17:58:04+00:00" >06/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/somcom-1-100x75.jpg" alt="" title="Dé locatie van de toekomst voor Somcom"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/locatie-toekomst-somcom/" rel="bookmark" title="Dé locatie van de toekomst voor Somcom">Dé locatie van de toekomst voor Somcom</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-03T07:34:52+00:00" >03/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Gamma-Racing-01-100x75.jpg" alt="" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/team-eru-prestige-coureurs-tim-en-tom-coronel-naar-gamma-racing-day/" rel="bookmark" title="Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing Day">Team ERU Prestige coureurs Tim en Tom Coronel naar Gamma Racing...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T16:58:03+00:00" >04/07/2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<script>var block_td_uid_26_59608492d3999 = new tdBlock();
block_td_uid_26_59608492d3999.id = "td_uid_26_59608492d3999";
block_td_uid_26_59608492d3999.atts = '{"custom_title":"Uitgelicht Nieuws Assen (Archief)","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2832138901 td_uid_26_59608492d3999_rand"}';
block_td_uid_26_59608492d3999.td_column_number = "1";
block_td_uid_26_59608492d3999.block_type = "td_block_7";
block_td_uid_26_59608492d3999.post_count = "3";
block_td_uid_26_59608492d3999.found_posts = "4085";
block_td_uid_26_59608492d3999.header_color = "#";
block_td_uid_26_59608492d3999.ajax_pagination_infinite_stop = "";
block_td_uid_26_59608492d3999.max_num_pages = "1362";
tdBlocksArray.push(block_td_uid_26_59608492d3999);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2832138901 td_uid_26_59608492d3999_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Uitgelicht Nieuws Assen (Archief)</span></h4><div id=td_uid_26_59608492d3999 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/nieuwe-mascotte-regiment-stoottroepen-prins-bernard-assen/" rel="bookmark" title="Nieuwe mascotte Regiment Stoottroepen Prins Bernard Assen"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/kees-de-bok-assen.png" alt="Kees de Bok - Assen" title="Nieuwe mascotte Regiment Stoottroepen Prins Bernard Assen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/nieuwe-mascotte-regiment-stoottroepen-prins-bernard-assen/" rel="bookmark" title="Nieuwe mascotte Regiment Stoottroepen Prins Bernard Assen">Nieuwe mascotte Regiment Stoottroepen Prins Bernard Assen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-07-11T19:49:28+00:00" >11/07/2014</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/donderdag-achtste-finale-beker-voor-sudosa-desto-d1/" rel="bookmark" title="Donderdag achtste finale beker voor Sudosa-Desto D1"><img width="100" height="52" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/sudosa-D1-Assen.jpg" alt="Donderdag achtste finale beker voor Sudosa-Desto D1" title="Donderdag achtste finale beker voor Sudosa-Desto D1"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/donderdag-achtste-finale-beker-voor-sudosa-desto-d1/" rel="bookmark" title="Donderdag achtste finale beker voor Sudosa-Desto D1">Donderdag achtste finale beker voor Sudosa-Desto D1</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-03T13:58:09+00:00" >03/01/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nieuwsinassen.nl/aantal-faillissementen-in-de-gemeente-assen/" rel="bookmark" title="Aantal faillissementen in de gemeente Assen"><img width="100" height="75" class="entry-thumb" src="https://www.nieuwsinassen.nl/wp-content/uploads/Failliet-gemeente-Assen-100x75.jpg" alt="Aantal faillissementen in de gemeente Assen" title="Aantal faillissementen in de gemeente Assen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nieuwsinassen.nl/aantal-faillissementen-in-de-gemeente-assen/" rel="bookmark" title="Aantal faillissementen in de gemeente Assen">Aantal faillissementen in de gemeente Assen</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-09T09:15:35+00:00" >09/02/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; 2017 Nieuws in Assen | E-Marketing Support                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



<div id="cookie-law-info-bar"><span>Deze website maakt gebruik van cookies. Door verder te gaan met het gebruik van de website gaat u akkoord met het plaatsen van deze cookies.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accepteer</a> <a href="http://www.nieuwsinassen.nl/disclaimer-en-cookies" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Lees verder</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"15000"}'
				});
			});
			//]]>
		</script>
		
		

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.6 (rara)
        Deploy mode: deploy
        
        uid: 59608492da1f7
    -->

    <script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.6'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nieuwsinassen.nl/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nieuwsinassen.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

</body>
</html>